Cover


安全上のご注意

ご使用の前にこの「安全上のご注意」をよくお読みのうえ、正しくお使いください。

絵表示について

製品を安全に正しくお使いいただき、お客様や他の人々への危害や財産への損害を未然に防止するための表示です。内容をよく理解してから本文をお読みください。

この表示を無視して、誤った取扱いをすると、人が死亡または重傷を負う可能性が想定されている内容を示しています。

この表示を無視して、誤った取扱いをすると、人が傷害を負う可能性が想定される内容、または物的損害の発生が想定される内容を示しています。

△記号は注意（警告を含む）を促す内容があることを告げるものです。
図の中に具体的な注意内容（左図の場合は「指を挟まれないよう注意」）が描かれています。

○記号は禁止の行為であることを告げるものです。
図の中や近傍に具体的な禁止内容（左図の場合は「分解禁止」）が描かれています。

警告

  • 本機の使用中に、自動車、オートバイ、自転車などの運転は行わないでください。事故の原因となる場合があります。

  • 本機を屋外で歩きながら使用する際は、周囲の交通状況などへの注意がおろそかになる場合があります。十分ご注意ください。

注意

  • 指定以外の乾電池は使用しないでください。
    乾電池の破裂、液もれにより、火災・けがの原因となることがあります。
  • 乾電池のプラス（＋）とマイナス（－）の向きを表示通り正しく入れてください。
    間違えますと乾電池の破裂、液もれにより、火災・けがや周囲を汚損する原因となることがあります。
  • 長期間使用しないときは、乾電池を取り出しておいてください。
    乾電池から液がもれて火災・けがや周囲を汚損する原因となることがあります。
    もし液がもれた場合は、乾電池ケースについた液をよく拭き取ってから、新しい乾電池を入れてください。
    また、万一もれた液が身体についたときは、水でよく洗い流してください。

  • ヘッドホンを使用するときは、音量を上げすぎないでください。
  • 耳を刺激するような大きな音量で長時間続けて聞くと、聴力に悪い影響を与えることがあります。

使用上のご注意

  • 直射日光やストーブのような熱器具の近くなど、高温になるところに放置すると、変形・変質をまねくため、ご注意ください。
  • 冬場など乾燥した場所では、装着時に静電気により、耳に刺激を感じることがあります。
  • 本機の使用温度範囲は、0度から40度です。この範囲外でのご使用は、故障の原因となる場合があります。
  • 本機を硬いものにぶつけたり、強く振るなどしないようご注意ください。故障の原因となる場合があります。
  • 本機とご使用になるPCを接続する際は、付属のUSBケーブルをお使いください。また、本機へのファイル転送中に、USBケーブルを抜かないでください。
  • 汚れがひどい場合は、中性洗剤などで拭き取ってください。シンナーやベンジンなどは、絶対に使わないでください。
  • イヤーパッドは通常の使用や保存状態でも、経年変化で自然劣化する場合があります。劣化時は早めにイヤーパッドの交換をするようおすすめします。イヤーパッドを交換する際は、お買い上げの販売店にお問い合わせください。

付属のCD-ROMの取り扱いかた

CD-ROMを取り扱う際は、ディスク表面（印刷面の反対側）を汚したり、傷つけたりしないようご注意ください。また、ディスク表面、印刷面ともにマジックなどで書き込まないでください。

万一、CD-ROMの表面が汚れてしまった場合は、柔らかい布などで中心から円周部分に向けて力を入れずにふき取ってください。その際、洗剤や市販のディスククリーナーなどを使用しないでください。

CD-ROMを折り曲げたり、ディスク表面に触れないでください。

CD-ROMを保管する際は、ほこりが多いところ、温度や湿度が高いところ、直射日光があたるところは避けてください。

この装置は、情報処理装置等電波障害自主規制協議会（ＶＣＣＩ）の基準に基づくクラスＢ情報技術装置です。この装置は、家庭環境で使用することを目的としていますが、この装置がラジオやテレビジョン受信機に近接して使用されると、受信障害を引き起こすことがあります。取扱説明書に従って正しい取り扱いをして下さい。


はじめに

お買い上げありがとうございます。

ご使用の前に、この取扱説明をよくお読みのうえ、正しくお使いください。

付属のCD-ROMは、保証書と一緒に大切に保管してください。

製造番号は品質管理上重要なものです。お買い上げの際は本機の製造番号が記されているか、またその製造番号と保証書に記載されている製造番号が一致しているか、お確かめください。（本機の製造番号は、電池ケース内に表示しています。）

ご注意

本機はWMA-DRMに対応しています。また、著作権保護のため、本機に転送したMP3ファイルやWMA / WMA-DRMファイルは、転送後PCに再接続した際、取り出すことはできません。
本機に保存した音楽ファイルをPC上の音楽アプリケーションで再生することはできません。
本機に入っている音楽ファイルでPC内の同じ名前のファイルを上書きしようとすると、ファイルが取り出せないむねのエラーメッセージが出るだけでなく、PC内のファイルが削除されてしまいますので行わないでください。

この操作ガイドについて

このマニュアルは４つの章から成っています。

はじめに
本機の概要、システム要件、ファイル要件について説明します。
基本操作
音楽ファイルの基本的な再生について説明します。
応用操作
便利な再生や設定について説明します。
その他
困ったときの情報や本機の仕様について説明します。

このマニュアルでは、PC（パーソナルコンピュータ）上の操作説明をWindows XPの画面を使用して行います（「USBドライバーをインストールする（Windows98SEのみ）」を除く）。説明で使用している画面は、PCの設定などによりご使用になるPC上の画面とは異なることがあります。また、アプリケーションの説明画面も、実際の画面と異なる場合があります。


付属品

開封後に次の付属品が同梱されていることをお確かめください。

CD-ROM
USBケーブル
ケーブルクリップ
単4型乾電池

取扱説明書（本書）、入換用音声ガイド（10ヵ国）、Windows 98SEドライバー
この電池は動作確認用のため、電池持続時間が短い場合があります。


特長

本機は、アームレスタイプ（耳かけ式）のヘッドホン型デジタルオーディオプレーヤーです。

  • 256MBのメモリー内蔵
    ご使用になるPCからお好みの音楽ファイル（MP3、WMA / WMA-DRMに対応）を転送し、単4型アルカリ乾電池１本で最大20時間再生できます。（ビットレート64kbps/サンプリング周波数22kHzで作成したMP3ファイルを、LED設定オフ、出力0.1mW＋0.1mWで再生した場合）
    また、MP3、WMA / WMA-DRM以外のファイルは自由に出し入れできますので、手軽なデータストレージとしてもお使いいただけます。
  • USBポート搭載
    音楽ファイルの転送も付属のUSBケーブルを使用して手軽に行うことができます。
  • 口径30mmネオジウムドライバーユニット搭載
    コンパクトなボディながら、ハイクオリティで表現力豊かに音楽を再生します。
  • サラウンド効果としてSRS WOWを搭載
    サウンドソースを問わずに重低音と立体音響をお楽しみいただけます。
  • 音声ガイド機能
    操作内容を音声ガイド（１０ヵ国語から選択可能）でお知らせします。

システム要件

本機をご使用になるPCと接続するには、次の条件を満たしている必要があります。

対応OS
Windows XP、Windows 2000、Windows Me、Windows 98SE
ディスクドライブ
CD-ROM の読み込みが可能なもの(取扱説明書の閲覧、音声ガイドの入れ換え、Windows 98SE用のドライバーをインストールする場合に使用します)
ポート
USBポート（USB1.1以上）
再生ソフト
Windows Media Player 8.0 以上
ブラウザー
Internet Explorer 6.0 以降

メモ

PCによっては、上記要件を満たしていても、本機が正常に動作しない場合があります。また、64ビットOS搭載のPCには対応していません。

USB接続の際、USBハブまたはUSB延長ケーブルを使用すると、本機は正常に動作しない場合があります。

音楽ファイル要件

ビットレートおよびサンプリング周波数について

本機は下記の条件を満たしたMP3、WMA、またはWMA-DRMファイルを再生することができます。

ビットレート
32 kbpsから192 kbps まで(Windows Media オーディオ可逆圧縮には対応していません)
サンプリング周波数
16 kHz、22.05 kHz、32 kHz、44.1 kHz、48 kHz

音楽ファイル作成アプリケーションによっては、本機での再生が不安定になったり、再生できない場合があります。

拡張子について

本機は、下記の拡張子のつくファイルを再生することができます。

MP3
「.MP3」、「.mp3」
WMAまたはWMA-DRM
「.WMA」、 「.wma」

ご注意

ビットレート、サンプリング周波数、拡張子などが正しくても作成時の状況によって、正しく再生できない音楽ファイルもあります。その場合、別のビットレートなどで作成し、お試しください。

著作権保護について

本機はWMA-DRMに対応しています。また、著作権保護のため、本機に転送したMP3ファイルやWMA / WMA-DRMファイルは、転送後PCに再接続した際、取り出すことはできません。

本機に入っている音楽ファイルでPC内の同じ名前のファイルを上書きしようとすると、ファイルが取り出せないむねのエラーメッセージが出るだけでなく、PC内のファイルが削除されてしまいますので行わないでください。

本機に保存した音楽ファイルをPC上の音楽アプリケーションで再生することはできません。

WMA-DRMとは

WMA-DRMは著作権保護されているWMAファイルで、Windows Media Playerで「著作権を保護する」にチェックを入れて作成したWMAファイルや、音楽配信サイトからダウンロードして購入したWMAファイルなどがこれにあたります。WMA-DRMファイルを再生できるのは、そのファイルを作成したり購入したりしたPC上のみで、本機などのポータブルプレーヤーへの転送には制約があります。

インターネットからダウンロードして購入したWMA-DRMファイルにはポータブル機器への転送回数が制限されているものがあります。

これらのファイルを転送回数分本機や、他のポータブル機器へ転送すると、本機へ転送できなくなります。

ライセンスについて

Microsoft®、Windows®, Windows® XP, Window® 2000, Windows® Me, Windows® 98SE, Windows Media® は、米国マイクロソフト社の登録商標です。

MPEG Layer-3 音声圧縮技術は、Fraunhofer IISおよびThomson multimediaからライセンスを受けています。

WOW、SRSと [image] 記号はSRS Labs, Inc.の商標です。

WOW技術はSRS Labs, Inc.からのライセンスに基づき製品化されています。


各部の名称

ヘッドホン（左、Ｌ）
ヘッドホン（右、Ｒ）

操作ボタン（ヘッドホン右のみ）

1.
イヤーフック
2.
イヤーパッド
3.
電池カバー
4.
USBポートカバー
5.
LEDランプ
本機を設定しているとき点灯します。
再生中は、５秒ごとに２回点滅します。
停止中は、２秒ごとに１回点滅します。
6.
(スキップ) ボタン
7.
(ボリューム) ボタン
8.
（モード）ボタン
9.
(停止/再生/電源) ボタン


音声ガイドについて

本機には音声ガイドシステムが搭載されています。音声ガイドシステムは、本機を操作した際に音声で操作内容をお知らせする機能です。たとえば、再生中に [image] （モード）ボタンを押すと、「再生モード設定」 と音声ガイドが聞こえるので、操作を確かめることができます。

また、音声ガイドは、「切」にすることもできます。（設定モード内の音声ガイドは切ることはできません。）詳しくは、 "音声ガイド設定"をご覧ください。


USBドライバーをインストールする （Windows 98SEのみ）

ご使用になるPCのOSがWindows 98SEの場合、初めて本機とPCを接続するときに、付属のCD-ROMからUSBドライバーをインストールする必要があります。

  1. 付属のUSBケーブルを使って、本機とご使用になるPCを接続する

    2. 接続すると次のダイアログが表示されます。

  2. 「次へ」 をクリックする

    3. 次のダイアログが表示されます。

  3. 「使用中のデバイスに最適なドライバを検索する」を 選び、「次へ」をクリックする

    4. 次のダイアログが表示されます。

  4. 「CD-ROM ドライブ」 にチェックを入れる
  5. 付属のCD-ROM をご使用になるPCに挿入し、「次へ」をクリックする
  6. 画面表示にしたがって、ドライバーをインストールする


音声ガイドの言語を入れ換える

付属のCD-ROMから音声ガイドの言語を選んで入れ換えることができます。出荷時の音声ガイド言語は日本語になっています。

  1. 付属のUSBケーブルを使って、本機とご使用になるPCを接続する
  2. 付属のCD-ROM をご使用になるPCに挿入する

    3. 次の画面が表示されます。

  3. 「音声ガイドの言語入換」を選ぶ

    4. 次の画面が表示されます。

  4. お好みの言語を選ぶ

    5. 選んだ言語の音声ガイドがインストールされます。

    インストール作業が完了するまで数分かかります。

ご注意

音声ガイドファイルは本機の「voice」フォルダに入っています。「voice」フォルダを削除しないようご注意ください。

削除してしまった場合は、上記の手順に従ってCD-ROMから音声ガイドファイルを再度入れなおしてください。


乾電池を入れる

  1. 電池カバーをスライドさせて開ける
  2. 電池ケース内の [image] と [image] 表示に極性を合わせて乾電池を入れる

    3. 先に [image] 側を入れてから [image] 側を入れます。

  3. 電池カバーを元に戻す

乾電池の交換時期

LEDランプが暗くなったときや点灯しなくなったとき、また、再生中や操作中に突然電源が切れるなどの症状が現れたときは、LED設定を「LEDオフ」にするか、乾電池を交換してください。

また、「電池を交換してください」の音声が聞こえたときも乾電池を交換してください。

メモ

本機には、アルカリ乾電池を使用してください。マンガン電池や、充電池などを使用すると、電池寿命が極端に短くなったり、誤動作を起こす場合があります。

本機は、電池寿命を伸ばすために、電池残量が少なくなるとLED設定を自動で「LEDオフ」に設定します。このとき、「電池残量不足です」と音声が聞こえます。

乾電池使用上のご注意

乾電池の誤った使いかたをしますと、液もれや破裂する危険がありますので次の点にご注意ください。

  • 長期間使用しないときは、乾電池を本機からはずして保管してください。
  • 乾電池の [image] と [image] の向きを表示どおり正しく入れてください。
  • 乾電池を加熱したり、分解したり、ショートしたり、火の中に投入しないでください。
  • 乾電池を充電しないでください。
  • 乾電池に表示されている注意事項も合わせてお読みください。


基本操作

本機に音楽ファイルを転送する

ここでは音楽ファイルの転送について、Windows Media Player 9を使って説明します。

ご注意

本機はWMA-DRMに対応しています。また、著作権保護のため、本機に転送したMP3ファイルやWMA / WMA-DRMファイルは、転送後PCに再接続した際、取り出すことはできません。取り出そうとすると、下のようなエラーメッセージが表示されます。
本機に保存した音楽ファイルをPC上の音楽アプリケーションで再生することはできません。
本機に入っている音楽ファイルでPC内の同じ名前のファイルを上書きしようとすると、下のようなエラーメッセージが出るだけでなく、PC内のファイルが削除されてしまいますので、行わないでください。

例：「Track01」というファイル名の音楽ファイルを取り出そうとしたとき

  • 下図は、Windows XPでの表示です。他のバージョンのWindowsでは、メッセージの内容が異なります。

WMAファイルの作成について詳しくは、Windows Media Playerのヘルプを参照ください。

「録音設定」の「形式」で「Windows Media オーディオ可逆圧縮」を選ばないでください。 本機は可逆圧縮形式の音楽ファイルの再生には対応していません。

ビットレートを低く設定してファイルを作成すると、本機でファイルを再生する際の電池消費量を抑えることができます。

Windows 98SEのみ： お使いのPCのOSがWindows 98SEのときは、本機とPCを初めて接続するときにドライバーをインストールする必要があります。 詳しくは、 "USBドライバーをインストールする （Windows 98SEのみ）"をご覧ください。

PCに接続する

  1. 付属のUSBケーブルで本機とPCを接続する

    2. LEDランプが点滅し、しばらくすると接続が完了します。

    「マイコンピュータ」に、本機が「リムーバブルディスク」（Windows XPでは「JVC_XA_A」）として表示されます。

接続完了後は、本機に入っているMP3ファイルやWMA / WMA-DRMファイルは取り出せません。本機に入っている音楽ファイルでPC内の同じ名前のファイルを上書きしようとすると、ファイルが取り出せないむねのエラーメッセージが出るだけでなく、PC内のファイルが削除されてしまいますので行わないでください。

ご注意

接続、転送の際に、音楽ファイルなどのデータの消失、破損が生じた場合の保証はご容赦ください。

音楽ファイルを転送する

  1. Windows Media Playerを起動させ、「デバイスへ転送」をクリックする

  2. Windows Media Playerのウインドウ左側のリストから転送したい音楽ファイルを選ぶ
  3. Windows Media Playerのウインドウ右側のリストの上の欄に本機を表示させる

    4. Windows Media Playerでは、本機は「リムーバブルディスク」と表示されます。
    （Windows XPでは、「JVC_XA_A」と表示されます。）

    本機を接続する前にWindows Media Playerが起動されていると、本機が表示されない場合があります。その場合はいったんWindows Media Playerを終了し、再度起動してください。

  4. Windows Media Playerのウインドウ右側のリストで転送先フォルダとして「music」を選ぶ

    5. 「music」フォルダまたは「music」フォルダ内のフォルダであれば、どこに転送しても構いません。ただし、フォルダの階層は4階層以内としてください。

    Windows Media Player 10をお使いの場合

    音楽ファイルは「music」フォルダの外に転送されますので、転送後にエクスプローラーなどでファイルを「music」フォルダの中に移動してください。また、Windows Media Player 10の中の「デバイスにフォルダ階層を作成する」という機能を設定すると「music」フォルダ内にファイルを直接転送することもできます。設定の変更方法についてはWindows Media Player 10のヘルプをご参照ください。

  5. 「転送」 （Windows Media Player 10では「同期」）をクリックして、PCから本機へのファイル転送を行う

    6. 転送中は、本機のLEDランプが時々、点滅します。

  6. 転送が終わったら、「ハードウェアの安全な取り外し」 [image] 機能を使って、本機からUSBケーブルをはずす
    （Windows 98SEにはこの機能がないので、転送が終わったことを確認してから、何も操作せずにはずします。）

ご注意

本機からUSBケーブルをはずすと、MP3ファイルやWMA / WMA-DRMファイルは本機から取り出せなくなります。本機に入っている音楽ファイルでPC内の同じ名前のファイルを上書きしようとすると、ファイルが取り出せないむねのエラーメッセージが出るだけでなく、PC内のファイルが削除されてしまいますので行わないでください。

Windows 98SEのPCで本機内の音楽ファイルのプロパティを開くと、エラーが発生し、Windows 98SEのエクスプローラーが強制終了しますので、行わないでください。

メモ

ご使用になるPCにウイルスチェックソフトなどの常駐ソフトウェアや、音楽ファイル操作関連のソフトウェアがインストールされている場合、本機にファイルをコピーしたり、本機からファイルを削除するなどのファイル操作が、エラーの発生によりできなくなることがあります。このようなときは、ソフトウェアを一時的に停止させるか、または終了させてから、ファイル操作を行ってください。

WMA-DRM以外の音楽ファイルやその他のファイルは、ドラッグアンドドロップで転送することもできます。WMA-DRMファイルは、ドラッグアンドドロップで転送しても再生することはできません。

ドラッグアンドドロップなどの操作でファイルを転送する場合は、Windowsの「コピー」機能をご利用ください。「切り取り」機能で転送した場合、PC上のファイルが消去されてしまい、本機に転送したファイルはPCに戻せません。また、本機に入っている音楽ファイルでPC内の同じ名前のファイルを上書きしようとすると、ファイルが取り出せないむねのエラーメッセージが出るだけでなく、PC内のファイルが削除されてしまいますので行わないでください。

本機にはプレイリスト再生機能がありますが、Windows Media Playerで作成したプレイリストの再生には対応していません。

本機とPCの接続中に、PCが省電力モードになると、復帰時にPCが本機を識別しないことがあります。このようなときは、本機を一度取り外して、再度接続してください。


ヘッドホンを装着する

  1. イヤーフックを止まる位置まで開く
  2. イヤーフックを耳にかけて、位置を調節する
  3. イヤーフックを閉じる

ご注意

イヤーフックは開きすぎると破損する場合があります。力をかけすぎないようご注意ください。

メモ

使用中の落下防止に、付属のケーブルクリップの使用をおすすめします。

付属のクリップを本機のケーブルに取り付け、衣服などに取り付けてください。


電源を入れる

本機は、カバンの中などで誤って電源が入らないようにしているため、下記の手順で電源を入れます。

  1. をビープ音が「ピッ」となるまで（2秒～5秒）押し続ける

本機のLEDランプが点灯して、電源が入り、再生が始まります。 を5 秒以上押し続けたときや、２秒以下しか押し続けなかったときは、電源が入りません。

前回の停止位置を記憶しているときは、続きから再生が始まります。詳しくは、 "再生を停止する"をご覧ください。

ご注意

本機に音楽ファイルが入っていないときは、電源を入れてもすぐ自動的に電源が切れます。

本機とPCを接続した後、初めて電源を入れる場合、プレイリスト読み込みのため起動に時間がかかることがあります。このとき「プレイリスト読み込み中」と聞こえます。

再生する音楽のジャンルや音楽ファイルのビットレートによって、若干音が割れたり雑音が入ったりすることがあります。そのような場合は、ファイルのビットレートを小さくして再度音楽ファイルを作成してみてください。

音楽ファイルの再生順序は、PC上のファイル順とは異なる場合があります。お好みの順序で再生するときは、プレイリスト再生をお使いください。プレイリスト再生について詳しくは"プレイリスト再生をする"をご覧ください。


音量を調節する

  1. を押す

    2. : 音量が大きくなります。

    : 音量が小さくなります。

ボタンを押し続けると、音量が連続的に変化します。

ご注意

音声ガイドの音量は、再生音量に合わせて自動的に変化します。

各設定モードを操作中は、 [image] ボタンで音量調節をすることができません。各設定の終了後、あらためて音量を調節してください。


再生中の操作

再生を停止する

  1. を押す

    2. 再生が停止します。そのまま10秒間なにも操作しないと、現在の停止位置を記憶し自動的に電源が切れます。また、 [image] を２秒以上押し続けて電源を切った場合、停止位置を記憶しないで電源が切れます。

曲をスキップする

  1. を押す

    2. : 次の曲の先頭にスキップします。

    : 現在の曲の先頭にスキップします。 素早く２度押すと前の曲の先頭にスキップします。

メモ

をくり返し押して連続的にスキップしたとき、最初（最後）の曲の先頭 でスキップは止まります。

最後（最初）の曲の先頭 までスキップしたときは、「最後の曲です（最初の曲です）」と聞こえます。このとき、もう一度スキップすると、最初（最後）の曲に移動します。

早送り/早戻し再生をする

  1. を押し続ける

    2. : 早送り再生をします。

    : 早戻り再生をします。

    を押し続けると、早送り/早戻しのスピードが段階的に速くなります。

メモ

早送り/早戻し再生をして、最初の曲の最後（最後の曲の先頭）に入ったとき、「最初の曲です（最後の曲です）」と聞こえます。

ご注意

複数のボタンを同時に押すと、本機は誤動作をする場合があります。ボタン操作は、ボタンを一つずつ押して行ってください。

操作ができなくなった場合、いったん乾電池を取り出して、その後乾電池を入れなおしてください。


応用操作

プレイリスト再生をする

本機に転送した音楽ファイルについて、再生したい曲や順序を決めて再生することができます。プレイリストは3つまで作ることができます。

本機のプレイリスト再生では、「music」フォルダまたは「music」フォルダ内のフォルダに入っている音楽ファイルを再生することができます。

ご注意

プレイリスト中の曲が、本機のメモリーにない場合は、その曲を飛ばして再生されます。

プレイリストを作る

プレイリストは、Windows付属のワードパッドを使って作成し、その後本機に転送します。

  1. ワードパッドを起動する

    2. 「スタート」メニューから「プログラム」、「アクセサリ」、「ワードパッド」と順に選びます。

  2. 次のようにプレイリストファイルを作成する

    3. 例：「￥music￥フォルダ名￥お好みの曲のファイル名（.mp3または.wmaなどの拡張子を含む）」

    本機の中のファイル構成が、下図のような場合のプレイリストの作成例

    お好みの曲のファイル名には必ず拡張子を入れてください。

    本機の中のファイル構成例

    「￥music」の前にドライブ名（E:など）が入っていても問題なく動作します。

  3. プレイリストファイルをUnicode（ユニコード）形式でPCへ保存する

    4. 保存の際に、「ファイルの種類」 で「Unicodeテキストドキュメント」 を選びます。

    作成したプレイリストを保存するときは、「.m3u」の拡張子をつけ、ファイル名は「P_List1.m3u」「P_List2.m3u」「P_List3.m3u」のいずれかにします。本機は、このファイル名のファイルをそれぞれ「プレイリスト１」「プレイリスト２」「プレイリスト３」として識別します。これ以外の名前のファイルはプレイリストとして識別しません。

メモ

保存したプレイリストファイルのアイコンは、Windows Media Playerなどお使いの音楽再生ソフトのアイコンになります。

プレイリストファイルを本機に転送する

  1. 本機をPCに接続する
  2. 「スタート」メニューまたはデスクトップ上の「マイコンピュータ」を開き、リムーバブルディスク（本機）を開く
  3. PCへ保存したプレイリストファイルを本機の「music」フォルダにコピーする

    4. 本機は、「マイコンピュータ」上で、「リムーバブルディスク」と表示されます。
    （Windows XPでは、「JVC_XA_A」と表示されます。）

プレイリストを使って再生する

  1. 再生中に、 [image] を押し続け、プレイリストの音声（「プレイリスト1」「プレイリスト2」「プレイリスト3」）が聞こえたら指を離す

ご注意

プレイリストの選択中、本機のメモリーにないプレイリストの音声はスキップされます。たとえば、「P_List1.m3u」（プレイリスト1）がメモリーにないときは、「プレイリスト2」「プレイリスト３」の順で聞こえます。

プレイリストファイルが本機のメモリーに１つもないときは、「プレイリストがありません」と聞こえます。

メモ

プレイリストを入れてから、初めて本機の電源を入れたときは、起動に時間がかかります。このとき、「プレイリスト読み込み中」と聞こえます。

プレイリスト再生中に、 [image] を２秒以上押し続けて電源を切った場合、次に再生するときは、プレイリストの先頭の曲から再生が始まります。プレイリスト再生中でないときは、本機メモリ内の先頭の曲から再生が始まります。

プレイリストを切り換える

  1. 再生中に [image] をくり返し押し続け、プレイリストの音声（「プレイリスト1」「プレイリスト2」「プレイリスト3」）が聞こえたら指を離す

    2. プレイリスト再生をやめるときは、「プレイリストオフ」と聞こえるまで、 [image] をくり返し押し続けます。


いろいろな効果と設定を使う

ボタンを使って、再生モードなどの設定を変更することができます。

設定を変更する

  1. をくり返し押して設定項目を選ぶ

    2. ボタンを押すごとに、次のように設定項目が切り換わります。

    設定項目
    (音声ガイド)
    内容
    再生モード設定
    リピート、ランダムなど再生方法の設定をします。
    サウンドモード設定
    イコライザーやサラウンドの設定をします。
    音声ガイド設定
    音声ガイドの「入」「切」をします。
    LED設定
    LEDランプを点灯させるかどうか設定します。
    フォーマット
    本機のメモリーを初期化します。
    通常モード
    通常再生に戻ります。

  2. をくり返し押して設定内容を選ぶ
  3. を押す

    4. 「設定完了」と聞こえ、通常再生に戻ります。

    を押さずに [image] を押すと、選択中の設定内容が無効になり、次の設定項目に移ります。

ご注意

各種設定の変更中に10秒以上ボタンを押さないと、そのとき選択していた変更内容に設定され、通常再生に戻ります。

フォーマットモードでは、10秒何も操作しないとフォーマットモードが解除され、通常再生に戻ります。

複数のボタンを同時に押すと、本機は誤動作をする場合があります。ボタン操作は、ボタンを一つずつ押して行ってください。

設定項目について

再生モード設定

設定項目
(音声ガイド)
内容
全曲リピート
メモリー内のすべての曲をくり返し再生します。
ランダム
メモリー内のすべての曲をランダムに再生します。
ランダムリピート
メモリー内のすべての曲をランダムにくり返し再生します。
リピート
現在再生中の曲をくり返し再生します。
通常再生
再生モードを通常再生に戻します。

サウンドモード設定

設定項目
(音声ガイド)
内容
クラシック
クラシック音楽向けのモードです。
ライブ
ライブ録音された音楽向けのモードです。
ポップス
ポップス向けのモードです。
ロック
ロック向けのモードです。
WOW MODE 1
SRS WOW*1の効果を加えます。
WOW MODE 2
WOW MODE 1より大きくSRS WOW*1の効果を加えます。
WOW MODE 3
WOW MODE 2より大きくSRS WOW*1の効果を加えます。
SRS TruBass*2
SRS TruBassの効果を加えます。
通常再生
サウンドモードを解除します。

*1SRS WOW: デジタルサラウンド処理により、広がりのある音場が再現されます。

*2SRS TruBass: 迫力ある低音を再現します。

ご注意

曲によっては「WOW MODE 1-3」や「SRS TruBass」を使うと音が割れる場合があります。そのような場合は、別のサウンドモードを選んでください。

音声ガイド設定

設定項目
(音声ガイド)
内容
音声ガイドオン
音声ガイドが聞こえます。
音声ガイドオフ
再生モード時は、音声ガイドのかわりにビープ音を鳴らします。
設定モードの音声ガイドは聞こえます。

LED設定

設定項目
(音声ガイド)
内容
LEDオン
LEDランプが点灯、点滅します。
LEDオフ
LEDランプが点灯しないようにします。
「LEDオフ」に設定すると、電池を長持ちさせることができます。

本機は、電池寿命を伸ばすために、電池残量が少なくなるとLED設定を自動で「LEDオフ」に設定します。このとき、「電池残量不足です」と音声が聞こえます。

再生中に突然電源が切れるなどの症状が現れたときは、LED設定を「LEDオフ」に設定すると改善されます。

フォーマット

フォーマットを行うと、お買い上げ時に入っていた、「music」フォルダ、「voice」フォルダ、音声ガイドファイル以外のすべてのファイルやフォルダを削除することができます。

ご注意

フォーマットを行うと、音楽ファイルだけでなく、音声ガイド以外の本機内のすべてのファイルが消去されます。

フォーマットが終わって本機の電源が「切」になるまでは、本機の電池を取り外さないでください。内蔵のメモリーが破損する場合があります。

をくり返し押し、「フォーマット」が聞こえたあとで次の操作を行います。

  1. 「フォーマットします」と聞こえるまで [image] を押して [image] を押す
    設定項目
    (音声ガイド)
    内容
    フォーマットします
    フォーマットモードになります。
    フォーマット中止
    フォーマットをやめます。

    2. 「本当にフォーマットしますか？」と聞こえます。

    10秒間何も操作しないと、フォーマットモードは解除され、通常再生が始まります。

  2. 「フォーマット開始」と聞こえるまで [image] を押して [image] を押す
    設定項目
    (音声ガイド)
    内容
    フォーマット開始
    フォーマットを始めます。
    フォーマット中止
    フォーマットをやめます。

フォーマットが始まります。

フォーマットが完了すると、 自動的に電源が切れます。

10秒間何も操作しないと、フォーマットモードは解除され、通常再生が始まります。

メモ

次の設定は、フォーマットを行っても取り消されません。

  • 音量、再生モード設定、サウンドモード設定、音声ガイド設定、 LED設定

次の設定は、フォーマットを行うと取り消されます。

  • 停止位置の記憶、 プレイリスト再生の設定、ランダム再生の順序


その他

故障かな？と思う前に

接続について

症状
原因
対処
本機にPCからアクセスできない、またはWindows Media Playerからアクセスできない。
PCが不適切な動作をしている。
PCを再起動して、本機をもう一度接続してください。
Windows 98SEのみ：USBドライバーがインストールされていない。
USBドライバーをインストールしてください。
USBハブやUSBの拡張ケーブルを介して本機を接続している。
本機とPCは、付属のUSBケーブルで直接接続してください。
本機のボリュームラベルが「JVC_XA_A」以外になっている。
本機をPCに接続し、本機のボリュームラベルを「JVC_XA_A」と入れ直してください。

ファイルの転送 / 削除について

症状
原因
対処
転送したファイルが見つからない。
転送中にエラーがおこった。
本機とPCを接続しなおして、もう一度ファイルを転送してください。
残りメモリー容量が少ないため、転送ができなかった。
メモリー容量を確認して不必要なファイルを削除してください。
本機内のファイルが削除できない。
ご使用のPCにインストールされている常駐ソフトウェア、またはご使用の音楽アプリケーションの影響による。
常駐ソフトウェアや音楽アプリケーションを一時停止させるか、終了させてください。

再生について

症状
原因
対処
再生できないファイルがある。
WMA-DRMファイルをドラッグアンドドロップで本機にコピーした。
Windows Media Playerを使って、ファイルを転送してください。
LEDランプが点灯しない。
LED設定が「LEDオフ」に設定されている。
LED設定を「LEDオン」に設定してください。
電池残量が少ない。
電池を取り換えてください。
再生中に音声ガイドが聞こえない。
音声ガイド設定が「音声ガイドオフ」に設定されている。
音声ガイド設定を「音声ガイドオン」に設定してください。
「Voice」フォルダ内の音声ガイドファイルが消えている。
付属のCD-ROMを使って、音声ガイドを入れなおしてください。
プレイリスト再生で、再生できないファイルがある。
メモリー上に目的の音楽ファイルがない。
目的の音楽ファイルを転送してください。
プレイリストがUnicode形式で保存されていない。
プレイリストをUnicode形式で保存してください。


保証とアフターサービス

● 保証書は必ずお受け取りください

この商品には保証書を別途添付しております。保証書はお買い上げ販売店でお渡ししますので、所定事項の記入、および記載内容をご確認いただき、大切に保存してください。

● 保証期間について

保証期間はお買い上げ日より1年間です。保証書の規定に従って、お買い上げ販売店にて修理させていただきます。

その他詳細は保証書をご覧ください。

● 保証期間経過後の修理について

保証期間経過後の修理については、お買い上げ販売店にご相談ください。修理によって機能が維持できる場合は、お客様のご要望により有料で修理いたします。

● 補修用性能部品の保有期間について

当社は、このデジタルオーディオプレーヤーの補修用性能部品を製造打ち切り後、6年間保有しています。補修用性能部品とは、その製品の機能を維持するために必要な部品です。

● 修理を依頼されるときは

「故障かな？と思ったら」の各項目をよくお読みのうえ、再度お調べください。それでも具合の悪いときは、お買い上げ販売店に次のことをお知らせください。

  • ビクターデジタルオーディオプレーヤー : XA-AL55
  • お名前とおところ
  • 電話番号
  • 故障症状（詳しく）

修理のご用命の際は必ず本システム全体をご持参ください。なお、修理の際に、本システムに保存されているファイルを消去する場合があります。このような場合、ファイルの保証はできませんので、あらかじめご了承ください。

● アフターサービスについてご不明な点は

ご転居、ご贈答、その他アフターサービスについてご不明な点は、お買い上げの販売店、またはサービス窓口案内をご覧のうえ、最寄りのサービス窓口にご相談ください。

お客様の個人情報のお取り扱いについて

ご相談窓口におけるお客様の個人情報につきましては、日本ビクター株式会社およびビクターグループ関係会社（以下、当社）にて、下記のとおり、お取り扱いいたします。

  • お客様の個人情報は、お問い合わせへの対応、修理およびその確認連絡に利用させていただきます。
  • お客様の個人情報は、適切に管理し、当社が必要と判断する期間、保管させていただきます。
  • 次の場合を除き、お客様の同意なく個人情報を第三者に提供または開示することはありません。

    • 1.
    上記利用目的のために、協力会社に業務委託する場合。当該協力会社に対しては、適切な管理と利用目的外の使用をさせない措置をとります。
    2.
    法令に基づいて、司法、行政またはこれに類する機関から情報開示の要請を受けた場合。

  • お客様の個人情報に関するお問い合わせは、ご相談いただきましたご相談窓口にご連絡ください。


主な仕様

メモリー
256 MB フラッシュメモリー
再生できる音楽ファイルの種類
MP3、WMA、 WMA-DRM (著作権保護機能対応)
ヘッドホンドライバーユニット
口径30 mm ネオジウムドライバー
電源
単4型アルカリ乾電池 (DC 1.5 V) x 1
電池持続時間
約20時間 (ビットレート64kbps/サンプリング周波数22kHzで作成したMP3ファイルを、LED設定オフ、出力0.1 mW＋0.1 mWで再生した場合)
コード長
0.5 m
質量
57 g (アルカリ乾電池を含む)

本機の仕様および外観は、改善のため予告なく変更することがあります。