＝ 目次 ＝

●はじめに

●各画面について（各画面でできること）

●メニュー一覧

●CDを録音/再生する

●Mulia（ライブラリ）に取り込んだ音楽を再生/管理する

●外部機器（メモリースティック）の曲を操作する

●Muliaを使いこなす

●その他


はじめに

●Muliaについて

●インストールとアンインストールについて

●起動する、終了する

●基本的な使い方


Muliaについて

JUKEBOX(Mulia)について

●このヘルプは、Muliaの使い方を説明しています。

Muliaは、さまざまな音楽ファイルをハードディスクに保存したり、CDをさまざまな形で再生したり、SJ-7MSと接続して音楽を楽しむための音楽総合マネージメントアプリケーションです。


インストールとアンインストール

インストールとアンインストールについて

●Muliaのインストール

お手持ちのパソコンのハードディスクにMuliaをインストールします。あらかじめパソコンの電源を入れ、Windowsを起動しておきます。すべてのWindowsプログラムを終了させてから、下記の手順でソフトウェアをインストールしてください。

※Windows2000Professionalをお使いの場合は、管理者用のアカウント（Administrator）でログオンしてください。

※既にOpenMGベースのJukeBoxをお持ちの場合は、下記の注意事項に従ってください。

  1. アップグレード前にOpenMG　JukeboxVer.1.X/2.0/2.1でチェックアウトした曲を必ずチェックインしてから、アップグレードしてください。OpenMG Jukebox Ver.1.X/2.0/2.1でチェックアウトした曲をチェックインできなくなることがあります。
    2.
  2. 次にOpenMG音楽コンテンツのバックアップを行ってください。OpenMGベースのJukeboxをアップグレードした後にバックアップしたコンテンツは、OpenMGベースのJukeboxを古いバージョンに戻してからリストアすることはできませんのでご注意ください。
  1. Muliaインストール用CD-ROMをCD-ROMドライブに入れます。CD-ROMを入れると、インストーラーが自動起動して、Muliaインストール画面が表示されます。

※Muliaインストール画面が表示されない場合は、デスクトップ上の[マイコンピュータ]のアイコンをダブルクリックし、Muliaインストール用CD-ROMを入れたCD-ROMドライブをダブルクリックしてください。

  2. ダイアログにて以下のメッセージが現れた場合は、OpenMG Jukeboxまたは、Sonic Stageのアップグレードを開始します。メッセージが現れない場合は、引き続きインストールを続行してください。

メッセージ：
“古いバージョンのOpenMG JukeBoxまたはSonicStageが検出されました。”

※OpenMGアップグレーダーを実行する場合は「OpenMGアップグレーダーの実行」を参照してください。

  3. インストール先のフォルダを選択します。お使いのシステムに合ったフォルダが自動選択されます。

※変更したい場合は、［参照］ボタンをクリックし、インストールしたいフォルダを選択してください。

  4. インストール先のフォルダを選択したら、［次へ］ボタンをクリックします。
  5. 画面の指示に従って操作してください。

●OpenMGアップグレーダーの実行

お手持ちのパソコンに古いバージョンのOpenMG Jukebox、Sonic Stageがインストールされている場合にOpenMGアップグレーダーを実行し、古いバージョンのアップグレードを行います。
Muliaのインストールを実行し、（●Muliaのインストール参照）次のメッセージが表示された場合のみ、OpenMGアップグレーダーの実行を行ってください。

メッセージ：
“古いバージョンのOpenMG JukeBoxまたはSonicStageが検出されました。”

  1. Muliaインストール用CD-ROMをCD-ROMドライブに入れます。
      CD-ROMを入れると、インストーラーが自動起動して、Muliaインストール画面が表示されます。

※Muliaインストール画面が表示されない場合は、デスクトップ上の[マイコンピュータ]のアイコンをダブルクリックし、Muliaインストール用CD-ROMを入れたCD-ROMドライブをダブルクリックしてください。

  2. インストーラーが起動すると〔OpenMG Jukebox2.2へのアップグレード〕のボタンが表示されます。［OpenMGへのアップグレード］をクリックしてください。インストール確認ダイアログが表示されます。

※OpenMGアップグレード前にOpenMG ver1.x/2.0/2.1でチェックアウトした曲を必ずチェックインしてから曲のバックアップを行い、アップグレードを行ってください。既にチェックインとバックアップを行っている場合は〔はい〕をクリックし、OpenMGアップグレーダーを続けてください。

  3. 以降、画面の指示に従ってください。
  4. OpenMGアップグレーダーが終了したら再度Muliaのインストールを実行してください。

※●Muliaのインストール参照

●Muliaアンインストール（Muliaの削除）

お手持ちのパソコンのハードディスクからMuliaをアンインストール（削除）します。あらかじめパソコンの電源を入れ、Windowsを起動しておきます。すべてのWindowsプログラムを終了させてから、下記の手順でMuliaをアンインストールしてください。

  1. スタートメニューのプログラム内からMulia内のアンインストールをクリックします。
  2. アンインストーラーが起動し、Muliaのアンインストールが開始されます。
  3. 画面の指示に従ってアンインストールを行ってください。


起動と終了

起動と終了について

●Muliaを起動する

Muliaを起動するにはWindowsの[スタートメニュー]内のプログラムからMuliaのアイコンをクリックします。

※初めてMuliaを起動した時はCDドライブチェックを行います。
お使いのパソコンに搭載されているCDドライブがMuliaでのCD録音や再生を正しく行うため、CD-ROMドライブのチェックを行います。

注意

  • CD-ROMドライブのチェックには、以下の音楽CDをお使いください。
  • 8cmシングルCD以外のCD（8cmシングルCDは使用できません）
  • 最後から2曲目の曲の長さが90秒以上あるCD
  • 音量の小さい曲が収録されていないCD

●Muliaを終了する

Muliaを終了するには以下の2つの方法があります。

  1. ウィンドウボタンの終了ボタンをクリックします。
  2. メインメニューのファイルメニューを選択し、アプリケーション終了をクリックします。


基本的な使い方

●CDを聴く

Muliaでは音楽CDを聴くことができます。CDを挿入し、再生ボタンをクリックすることで曲の再生が始まります。

●CDを録音する

CDを挿入し、画面左側の録音・コピーボタンをクリックすることで、ライブラリ内に曲を取り込むことができます。

●ライブラリ内の曲を聴く

ライブラリ機能タグを開き、左側のツリービューよりアーティスト、アルバムを選択して右リスト上に目的の曲を表示させます。曲を選択し、再生ボタンをクリックすることで曲の再生が始まります。

●ライブラリ内の曲をSJ-7MS内メモリースティックにチェックアウトする

SJ-7MS内メモリースティックにMuliaライブラリ内の曲をチェックアウトすることができます。

●SJ-7MS内メモリースティックからライブラリ内に曲をチェックインする

Muliaライブラリ内にSJ-7MS内メモリースティックの曲をチェックインすることができます。


各画面について（各画面でできること）

●メイン

  • メイン

●CD

  • リスト
  • Gracenote CDDB(r)
  • プログラム
  • 録音

●ライブラリ（Library）

  • リスト
  • リスト
  • 詳細
  • プレイリスト作成/編集
  • チェックイン/チェックアウト

●外部機器（Device）

  • メモリースティック
  • リスト
  • 詳細


メイン

A　メニュー

ファイル、編集、表示、設定、サイト、ヘルプ

B　機能タグ

CD、ライブラリ、外部機器からなる操作画面です。

C　オプションボタン

オプションボタンは、各機能タグを選択することによって変化します。オプションボタンの詳細については、各機能タグのページを参照してください。

D　再生コントロール

  • 曲戻しボタン

再生中、一時停止中の場合は1曲前の曲の先頭から再生します。停止中は動作しません。

  • 再生ボタン

現在選択中の曲から再生します。再生を行うと一時停止ボタンに変化します。

※曲を選択していない場合は先頭の曲から再生します。

  • 一時停止ボタン

再生中の曲を一時停止します。再生を行うと再生ボタンから一時停止ボタンに変化します。一時停止中は再生ボタンが表示され、メインディスプレイに一時停止中の時間が表示されます。

  • 曲送り

再生中、一時停止中の場合は、次の曲の先頭から再生します。停止中は、動作しません。

  • 停止

再生中、一時停止中の曲を停止します。停止を行うとメインディスプレイには、何も表示されません

  • ミュート

音声を出力させません。再度ミュートボタンをクリックすることにより音声出力を可能にします。

  • ボリューム

音量を調節します。右に移動させるほど音量が大きくなります。

  • ランダム

曲リスト上からランダムに再生を行います。

  • リピート

クリックするごとに以下の設定に切り替わります。

  1曲リピート

リストビュー上で選択中の１曲を繰り返し再生します。

  全曲リピート

リストビュー上に表示中の全曲を繰り返し再生します。

  リピートなし

リピートしません。

E　メインディスプレイ

  • １行目

アーティスト名、アルバム名（またはプレイリスト名）、ドライブ名の表示

  • ２行目

曲番号、タイトル、時間

  • ３行目

インフォメーション

  • 再生バー

曲の再生位置を表します。左右に移動することにより現在再生中の曲の早送り/巻き戻しができます。一時停止中は、一時停止状態のまま再生位置が移動します。

F　ミニモードボタン

メインモードからミニプレイヤーに切り替えます。

G　スペアナ表示

音声の出力を周波数別にグラフィカルに表示します。４種類の表示切替が可能です。

※スペアナ表示を切り替える参照

H　ウィンドウボタン

  • 最大化ボタン

Muliaを画面全体に表示します。

  • 最小化ボタン

Muliaをタスクバーに格納します。

  • 元のサイズに戻すボタン

Muliaをソフト起動時の大きさに戻します。

  • 終了ボタン

Muliaを終了します。


CD　リスト

A　オプションボタン

CD画面で操作できる機能がオプションボタンとして表示されます。

リスト
CDの内容を表示します。

Gracenote CDDB
Gracenote CDDBにアクセスし、CD情報を取得します。詳細はCD　Gracenote CDDB(r)を参照してください。

プログラム
CDをプログラム再生します。詳細はCD　プログラムを参照してください。

録音
CDをパソコンに録音します。詳細はCD　録音を参照してください。

Ｂ　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー選択項目

ツリービューに表示されているCDを選択するとリストビューに選択したCDの内容を表示します。また、リストビューの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

D　ツリービュー

パソコンに接続されているCDドライブがツリー表示されます。

E　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

F　リストビュー選択項目

リストビューに表示されている項目（CD内の曲）を選択します。ここで再生ボタンをクリックすると選択した曲が再生されます。


CD Gracenote CDDB(r)

CＤ　Gracenote CDDB(r)

CD機能タグを選択した上でこのオプションボタン [image] をクリックするとGracenote CDDBへのアクセスが始まります。

※初めてクリックした場合は、Gracenote CDDBにユーザー登録を行います。

※Gracenote CDDBへのユーザー登録は、Gracenote CDDB(r)のユーザー登録を参照してください。

ユーザー登録を既に済ませている場合は、このボタンをクリックすると現在の挿入されているCDの詳細情報が取得でき、リストビューに表示されます。

検索の結果、一致する情報がGracenote CDDB上にない場合は、挿入中のCDに近いアルバム/アーティスト一覧が以下のようにダイアログへ表示されます。
表示されたリストから挿入中のCDに適したアルバム/アーティストを選択し、[選択ボタン]をクリックしてください。選択したアルバム/アーティストの詳細情報を取得します。

※Gracenote CDDB上に現在挿入中のCDに近いデ-タもない場合はCD情報を取得しません。


CD プログラム

Ａ　オプションボタン

CD画面で操作できる機能がオプションボタンとして表示されます。

リスト
CDの内容を表示します。詳細はCD　リストを参照してください。

Gracenote CDDB
Gracenote CDDBにアクセスし、CD情報を取得します。詳細はCD　Gracenote CDDB(r)を参照してください。

プログラム
CDをプログラム再生します。

録音
CDをパソコンに録音します。詳細はCD　録音を参照してください。

Ｂ 　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

Ｃ　ツリービュー

パソコンに接続されているCDドライブがツリー表示されます。

Ｄ　ツリービュー選択項目

ツリービューに表示されているCDのアイコン [image] をクリックするとリストビューに選択したCDの内容が表示され、リストビューの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

Ｅ　リストビュー

ツリービューで選択している項目の、下位の項目を一覧で表示します。

Ｆ　リストビュー選択項目

リストビューに表示されている曲目をマウスでクリックすることにより曲を選択できます。選択した曲は、選択チェックマーク [image] がつきます。

Ｇ　全選択/全解除

リストビュー上の曲を選択する際に、選択チェックを全選択、全解除することができます。

Ｈ　プログラム登録

リストビューで各曲にチェックを入れ、プログラム登録ボタンをクリックすることでプログラムリストへ選択した曲を登録できます。順番に曲を追加していくことでプログラムリストを作成することができます。

※プログラムリストは保存できません。

Ｉ　Total Time

プログラムリストビューに表示されている曲目のTotal Timeが表示されます。

Ｊ　プログラムリストビュー

プログラムリストの内容が表示されます。

Ｋ　プログラムリストビュー選択項目

プログラムリストに登録されている曲をマウスでクリックすることにより選択できます。

Ｌ　削除ボタン

プログラムリストに登録されている曲を選択し、削除ボタン [image] を押すことにより削除することができます。プログラムリストからは削除されますが、CDから削除されることはありません。

※ [image] に選択した曲をドラッグ＆ドロップすることでもプログラムリストから曲を削除できます。


CD 録音

Ａ　オプションボタン

CD画面で操作できる機能がオプションボタンとして表示されます。

リスト
CDの内容を表示します。詳細はCD　リストを参照してください。

Gracenote CDDB
Gracenote CDDBにアクセスし、CD情報を取得します。詳細はCD　Gracenote CDDB(r)を参照してください。

プログラム
CDをプログラム再生します。詳細はCD　プログラムを参照してください。

録音
CDをパソコンに録音します。

Ｂ 　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

Ｃ　ツリービュー選択項目

ツリービューで選択している項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

Ｄ　ツリービュー

パソコンに接続されているCDドライブがツリー表示されます。

Ｅ　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。表示中の項目をクリックすることにより選択できます。

Ｆ　全選択/全解除

CD内の曲を選択する際に、選択チェックを全選択／全解除することができます。

Ｇ　開始ボタン

リストビューで各曲にチェックを入れ、開始ボタンを押すことで録音が開始されます。

Ｈ　フォーマット選択

CDからパソコンに録音するデータ形式を選択します。

※お使いのMuliaでは、OpenMG形式のみ選択可能です。

Ｉ　品質選択

CDからパソコンに録音する際の品質を設定することができます。以下から選択可能です。

66Kbps、105Kbps、132Kbps

※数値が高いほど良い品質（音質）となります。しかし、ファイルサイズは大きくなります。

Ｊ　録音リストビュー

開始ボタンをクリックすると、ファイルが録音リストビューに表示されます。状態によって、次のようなアイコンが表示されます。

：変換中（録音中）

：通常表示


ライブラリ リスト-リスト

ライブラリ　リスト

A　 オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト
ライブラリに登録されているアーティスト、アルバム、プレイリスト、曲目を管理します。

プレイリスト作成/編集
プレイリストを作成編集します。詳細はライブラリ　プレイリスト作成/編集を参照してください。

チェックイン/チェックアウト
SJ-7MS内のメモリースティックと曲のチェックイン/チェックアウトを行います。詳細はライブラリ　チェックイン/チェックアウトを参照してください。

Ｂ ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

Ｃ　ツリービュー

ライブラリに登録されている曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティスト [image] がツリー表示されます。また、アーティスト [image] をダブルクリックすることにより、そのアーティストのアルバム [image] 、すべての曲 [image] が下位にツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているプレイリスト [image] がツリー表示されます。

Ｄ　ツリービュー選択項目

ツリービューに表示されている項目を選択するとリストビューにその内容が表示され、リストビューの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

Ｅ　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

Ｆ　リストビュー選択項目

リストビューに表示されている曲名 [image] 、アーティスト名 [image] 、アルバム名 [image] 、プレイリスト名 [image] をマウスでクリックすることにより選択できます。

※曲名 [image] を選択した場合は、選択チェックマーク [image] がつき、複数の曲を選択できます。

  • 右クリック(曲名 [image] 選択時)

リストビュー上で曲名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

再生

選択した曲目を再生します。

曲削除

選択した曲目をライブラリから削除します。

タイトル名称変更

選択した曲目のタイトル名称を変更します。

アーティスト/アルバム変更

選択した曲目のアーティスト名、アルバム名を変更します。

アーティストの新規追加

新規にアーティストをライブラリに追加します。

アルバムの新規追加

新規にアルバムをライブラリに追加します。

ファイルのインポート

パソコン内の音楽ファイル（WAVEファイル、OpenMGファイル）をMuliaに取り込みます。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して後からCD情報を取得することが出来ます。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アーティスト [image] 名選択時）

ツリービューでアーティスト [image] を選択するとライブラリに登録されているアーティストの一覧がリストビュー上に表示されます。リストビュー上でアーティスト名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。
アーティスト名 [image] をダブルクリックすると下位項目としてリストビューにそのアーティストのアルバム名 [image] と全ての曲 [image] が表示されます。アルバム名 [image] と全ての曲 [image] を選択した上で右クリックをすると下記の（アルバム名 [image] 選択時）と同様の表示を行います。

アーティストの新規追加

新規にアーティストをライブラリに追加します。

アーティストの削除

選択したアーティストをライブラリから削除します。

アーティスト名称変更

選択した曲目のアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アルバム名 [image] 選択時）

ツリービューでアルバム [image] を選択するとライブラリに登録されているアルバムの一覧がリストビュー上に表示されます。リストビュー上でアルバム名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

アルバム新規追加

新規にアルバムをライブラリに追加します。

アルバム削除

選択したアルバムをライブラリから削除します。

アルバム名称変更

選択したアルバムのアルバム名称を変更します。

アーティスト変更

選択したアルバムのアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（プレイリスト [image] 名選択時）

ツリービューでプレイリスト [image] を選択するとライブラリに登録されているプレイリストの一覧がリストビュー上に表示されます。リストビュー上でプレイリスト名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

プレイリストの新規追加

新規にプレイリストをライブラリに追加します。

プレイリストの削除

選択したプレイリストをライブラリから削除します。

※プレイリスト内の曲は、ライブラリから削除されません。

プレイリスト名称変更

選択したプレイリストのプレイリスト名を変更します。

CDDB情報取得

Gracenote CDDBより詳細情報を取得せずにCD録音した曲に対して後からCD情報を取得することが出来ます。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

Ｇ　表示切替ボタン

リスト画面では、リストビューで選択した項目をリスト、詳細の２つの表示方法で確認、編集することができます。

  • リスト表示ボタン

リスト表示では、ツリービューで選択されている項目がリストとして表示されます。（通常表示）

  • 詳細表示ボタン

詳細表示では、さまざまな曲情報を確認したり、編集することができます。


ライブラリ リスト-詳細

ライブラリ　リスト、詳細

A　 オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト
ライブラリに登録されているアーティスト、アルバム、プレイリスト、曲目を管理します。詳細はライブラリ　リストを参照してください。

プレイリスト作成/編集
プレイリストを作成編集します。詳細はライブラリ　プレイリスト作成/編集を参照してください。

チェックイン/チェックアウト
SJ-7MS内メモリースティックと曲のやり取りを行います。詳細はライブラリ　チェックイン/チェックアウトを参照してください。

Ｂ ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

Ｃ　ツリービュー

ライブラリに登録されいる曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティスト [image] がツリー表示されます。　また、アーティスト [image] をダブルクリックすることにより、そのアーティストのアルバム [image] 、すべての曲 [image] が下位にツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているプレイリスト [image] がツリー表示されます。

Ｄ　ツリービュー選択項目

ツリービューに表示されている項目を選択するとリストビューにその内容が表示され、リストビューの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

Ｅ　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

Ｆ　リストビュー選択項目

リストビューで表示されている曲一覧のなかからマウスでクリックすることにより選択することができます。

Ｇ　表示切替

リスト画面では、リスト、詳細の2つの表示方法が選択できます。

  • リスト表示ボタン

  リスト表示では、ツリービューで選択されている項目がリストとして表示されます。

H　詳細情報表示

詳細表示では、リストビューで選択されたアーティスト [image] 、アルバム [image] 、プレイリスト [image] 、曲目 [image] 、について詳細表示します。

ツリービューの [image] を選択の上、リストビュー上でアーティスト [image] を選択すると以下の詳細項目が表示されます。

アーティストの詳細情報

ツリービューの [image] を選択の上、リストビュー上でアルバム [image] を選択すると以下の詳細項目が表示されます。

アルバムの詳細情報

ツリービューの [image] を選択の上、リストビュー上でプレイリスト [image] を選択すると以下の詳細項目が表示されます。

プレイリストの詳細情報

ツリービューの [image] 、 [image] 、もしくは [image] を選択の上、リストビュー上で曲目 [image] を選択すると以下の詳細項目が表示されます。

曲目の詳細情報


アーティストの詳細表示

以下にアーティストの詳細情報を説明します。

アーティスト [image] の詳細表示は、Gracenote CDDB(r)より取得した様々な情報を確認したり、編集することができます。

※Gracenote CDDBで見つからない情報は、表示されません。

アーティスト

アーティスト名が表示され、編集も可能です。

曲数

現在選択中のアーティストに含まれる曲数を表示します。

時間

現在選択中のアーティストの再生時間を表示します。

サイズ

現在選択中のアーティストのファイルサイズを表示します。

画像

現在選択中のアーティストに対応する画像を表示、編集します。

参照ボタン

参照ボタンをクリックし、表示させたい画像を選択します。

クリアボタン

表示している画像があれば削除します。

コメント

現在選択中のアーティストに関するコメントを記入、編集することができます。

URL

現在選択中のアーティストに関連したURLを編集できます。


アルバムの詳細表示アルバムの詳細情報表示

アルバムの詳細表示

以下にアルバムの詳細情報を説明します。

アルバム [image] の詳細表示は２ページより構成されており、Gracenote CDDB(r)より取得した様々な情報を確認したり編集することができます。

詳細情報1ページにおいてページDOWNボタン [image] をクリックすることにより詳細表示2ページ目に切り替わります。

詳細情報2ページにおいてページUPボタン [image] をクリックすることにより詳細表示1ページ目に表示切替します。

※Gracenote CDDBで見つからない情報は、表示されません。

  • 詳細情報1ページ

アルバム

アルバム名が表示され、編集も可能です。

アーティスト

現在選択中のアルバムのアーティストを表示します。既存のアーティストからも選択可能です。

曲数

現在選択中のアルバムに含まれている曲数を表示します。

時間

現在選択中のアルバムの再生時間を表示します。

サイズ

現在選択中のアルバムのファイルサイズを表示します。

画像

現在選択中のアルバムに対応する画像を表示、編集します。

参照ボタン

参照ボタンをクリックし、表示させたい画像を選択します。

クリアボタン

表示している画像があれば削除します。

コメント

現在選択中のアルバムに関するコメントを記入、編集することができます。

  • 詳細表示2ページ

URL

現在選択中のアルバムに関連したURLを編集できます。

ジャンル

現在選択中のアルバムのジャンル（種類）が表示され、編集も可能です。

レーベル

現在選択中のアルバムのレーベルが表示され、編集も可能です。

リリース年

現在選択中のアルバムがリリース（発売）された年が表示され、編集も可能です。

作成日

現在選択中のアルバムをCDより取り込んだ日時が表示されます。


プレイリストの詳細表示

以下にプレイリストの詳細情報を説明します。

プレイリスト [image] の詳細表示はGracenote CDDB(r)より取得した様々な曲情報を確認したり、編集することができます。

※Gracenote CDDBで見つからない情報は自動的に表示されません。

プレイリスト

現在選択中のプレイリストの名称が表示され、編集ができます。

曲数

現在選択中のプレイリストに含まれる曲数を表示します。

時間

現在選択中のプレイリストに含まれる曲の合計再生時間を表示します。

サイズ

現在選択中のプレイリストに含まれる曲の合計ファイルサイズを表示します。

画像

現在選択中のプレイリストに対応する画像を表示、編集します。

参照ボタン

参照ボタンをクリックし、表示させたい画像を選択します。

クリアボタン

表示している画像があれば、削除します。

コメント

現在選択中のプレイリストに関するコメントを記入、編集することができます。


曲目の詳細表示

以下に曲目の詳細情報を説明します。

曲目 [image] の詳細表示は、２ページより構成されており、Gracenote CDDB(r)より取得した様々な曲情報を確認したり、編集することができます。

詳細情報1ページにおいてページUPボタン [image] をクリックすることにより詳細表示2ページ目に切り替わります。

詳細情報2ページにおいてページDOWNボタン [image] をクリックすることにより詳細表示1ページ目に切り替わります。

※Gracenote CDDBで見つからない情報は表示されません。

  • 詳細情報1ページ

タイトル

現在選択中の曲のタイトル名が表示され、編集も可能です。

アーティスト/アルバム

現在選択中の曲のアーティスト/アルバム名が表示され、既に登録されているアーティスト/アルバム名から選択変更可能です。

トラック番号

現在選択中の曲がCDに収録されていた時のトラック番号が表示されます。

時間

現在選択中の曲の再生時間を表示します。

サイズ

現在選択中の曲のファイルサイズを表示します。

画像

現在選択中の曲に対応する画像を表示、編集します。

参照ボタン

参照ボタンをクリックし、表示させたい画像を選択します。

クリアボタン

表示している画像があれば、削除します。

コメント

現在選択中の曲に関するコメントを記入、編集することができます。

  • 詳細表示2ページ

URL

現在選択中の曲に関連したURLを編集できます。

作詞

現在選択中の曲の作詞者の名前が表示され、編集も可能です。

作曲

現在選択中の曲の作曲者名が表示され、編集も可能です。

ジャンル

現在選択中の曲のジャンルが表示され、編集も可能です。

リリース年

現在選択中の曲がリリース（発売）された年が表示され、編集も可能です。

作成日

現在選択中の曲をCDより取り込んだ日時が表示されます。

フォーマット

現在選択中の曲のデータフォーマット形式が表示されます。

ビットレート

現在選択中の曲ビットレート（品質）が表示されます。

ファイル名

現在選択中の曲のファイルの所在情報を表示します。

著作権情報

現在選択中の曲の著作権に関する情報を表示します。

再生制限情報

EMDコンテンツなどの再生制限に関する情報を表示します。

※再生制限付きの曲は、その条件が満たされていない場合は再生できません。

ファイル入手元

現在選択中の曲の入手方法（“ファイルインポート”、“CD録音”等）が表示されます。


ライブラリ プレイリスト作成/編集

プレイリストの作成/編集方法については、プレイリストの新規作成/編集を行うを参考にしてください。

A　 オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト
ライブラリに登録されているアーティスト、アルバム、プレイリスト、曲目を管理します。詳細はライブラリ　リストを参照してください。

プレイリスト作成/編集
プレイリストを作成編集します。

チェックイン/チェックアウト
SJ-7MS内メモリースティックと曲のやり取りを行います。詳細はライブラリ　チェックイン/チェックアウトを参照してください。

Ｂ ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

Ｃ　ツリービュー

ライブラリに登録されている曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティスト [image] がツリー表示されます。また、アーティスト [image] をダブルクリックすることにより、そのアーティストのアルバム [image] 、すべての曲 [image] が下位にツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているプレイリスト [image] がツリー表示されます。

Ｄ　ツリービュー選択項目

ツリービューに表示されている項目を選択するとリストビューにその内容が表示され、リストビューの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

Ｅ　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

Ｆ　リストビュー選択項目

リストビューに表示されている曲名 [image] 、アーティスト名 [image] 、アルバム名 [image] 、プレイリスト名 [image] をマウスでクリックすることにより選択できます。

※曲名 [image] を選択した場合は、選択チェックマーク [image] がつき、複数の曲を選択できます。

  • 右クリック(曲名 [image] 選択時)

リストビュー上で曲名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

再生

選択した曲目を再生します。

曲削除

選択した曲目をライブラリから削除します。

タイトル名称変更

選択した曲目のタイトル名称を変更します。

アーティスト/アルバム変更

選択した曲目のアーティスト名、アルバム名を変更します。

アーティストの新規追加

新規にアーティストをライブラリに追加します。

アルバムの新規追加

新規にアルバムをライブラリに追加します。

ファイルのインポート

パソコン内の音楽ファイル（WAVEファイル、OpenMGファイル）をMuliaに取り込みます。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して後からCD情報を取得することが出来ます。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アーティスト [image] 名選択時）

ツリービューでアーティスト [image] を選択するとライブラリに登録されているアーティストの一覧がリストビュー上に表示されます。リストビュー上でアーティスト名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。
アーティスト名 [image] をダブルクリックすると下位項目としてリストビューにそのアーティストのアルバム名 [image] と全ての曲 [image] が表示されます。アルバム名 [image] と全ての曲 [image] を選択した上で右クリックをすると下記の（アルバム名 [image] 選択時）と同様の表示を行います。

アーティストの新規追加

新規にアーティストをライブラリに追加します。

アーティストの削除

選択したアーティストをライブラリから削除します。

アーティスト名称変更

選択した曲目のアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アルバム名 [image] 選択時）

ツリービューでアルバム [image] を選択するとライブラリに登録されているアルバムの一覧がリストビュー上に表示されます。リストビュー上でアルバム名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

アルバム新規追加

新規にアルバムをライブラリに追加します。

アルバム削除

選択したアルバムをライブラリから削除します。

アルバム名称変更

選択したアルバムのアルバム名称を変更します。

アーティスト変更

選択したアルバムのアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（プレイリスト [image] 名選択時）

ツリービューでプレイリスト [image] を選択するとライブラリに登録されているプレイリストの一覧がリストビュー上に表示されます。リストビュー上でプレイリスト名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

プレイリストの新規追加

新規にプレイリストをライブラリに追加します。

プレイリストの削除

選択したプレイリストをライブラリから削除します。

※プレイリスト内の曲は、ライブラリから削除されません。

プレイリスト名称変更

選択したプレイリストのプレイリスト名を変更します。

CDDB情報取得

Gracenote CDDBより詳細情報を取得せずにCD録音した曲に対して後からCD情報を取得することが出来ます。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

Ｇ　全選択/全解除

リストビュー内の曲を選択する際に、選択チェックを全選択／全解除することができます。

Ｈ　開始ボタン

ライブラリ内の曲で、チェック [image] を入れた曲をプレイリストに追加します。

Ｉ　プレイリスト名選択リストボックス

編集を行うプレイリスト名が表示されます。他プレイリストも選択可能です。

Ｊ　プレイリストビュー

プレイリスト内の曲がリストとして表示されます。

Ｋ　削除ボタン

プレイリスト内の選択した曲を削除します。


ライブラリ　チェックイン/チェックアウト

A　 オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト

プレイリスト作成/編集

チェックイン/チェックアウト

Ｂ ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

Ｃ　ツリービュー

ライブラリに登録されいる曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティストがツリー表示されます。　また、アーティスト [image] をダブルクリックすることにより、そのアーティストのアルバム [image] 、すべての曲 [image] が下位にツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がにツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているレイリスト [image] がツリー表示されます。

D　ツリービュー選択項目

ツリービューに表示されている項目を選択するとリストビューにその内容が表示させれ、リストビューの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

E　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

F　リストビュー選択項目

リストビューに表示されている曲名 [image] 、アーティスト名 [image] 、アルバム名 [image] 、プレイリスト名 [image] をマウスでクリックすることにより選択できます。

※曲名 [image] を選択した場合は、選択チェックマーク [image] がつき、複数の曲を選択できます。

  • 右クリック(曲名 [image] 選択時)

リストビュー上で曲名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

再生

選択した曲目を再生します。

曲削除

選択した曲目をライブラリから削除します。

タイトル名称変更

選択した曲目のタイトル名称を変更します。

アーティスト/アルバム変更

選択した曲目のアーティスト名、アルバム名を変更します。

アーティストの新規追加

新規にアーティストをライブラリに追加します。

アルバムの新規追加

新規にアルバムをライブラリに追加します。

ファイルのインポート

パソコン内の音楽ファイル（WAVEファイル、OpenMGファイル）をMuliaに取り込みます。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲は、Gracenote CDDBからCD情報を取得します。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アーティスト [image] 名選択時）

ツリービューでアーティスト [image] を選択するとライブラリに登録されているアーティストの一覧がリストビュー上に表示されます。リストビュー上でアーティスト名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。
アーティスト名 [image] をダブルクリックすると下位項目としてリストビューにそのアーティストのアルバム名 [image] と全ての曲 [image] が表示されます。アルバム名 [image] と全ての曲 [image] を選択した上で右クリックをすると下記の（アルバム名 [image] 選択時）と同様の表示を行います。

アーティストの新規追加

新規にアーティストをライブラリに」追加します。

アーティストの削除

選択したアーティストをライブラリから削除します。

アーティスト名称変更

選択した曲目のアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アルバム名 [image] 選択時）

ツリービューでアルバム [image] を選択するとライブラリに登録されているアルバムの一覧がリストビュー上に表示されます。リストビュー上でアルバム名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

アルバム新規追加

新規にアルバムをライブラリに追加します。

アルバム削除

選択したアルバムをライブラリから削除します。

アルバム名称変更

選択したアルバムのアルバム名称を変更します。

アーティスト変更

選択したアルバムのアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（プレイリスト [image] 名選択時）

ツリービューでプレイリスト [image] を選択するとライブラリに登録されているプレイリストの一覧がリストビュー上に表示されます。リストビュー上でプレイリスト名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

プレイリストの新規追加

新規にプレイリストをライブラリに追加します。

プレイリストの削除

選択したプレイリストをライブラリから削除します。

※プレイリスト内の曲は、ライブラリから削除されません。

プレイリスト名称変更

選択したプレイリストのプレイリスト名を変更します。

CDDB情報取得

Gracenote CDDBより詳細情報を取得せずにCD録音した曲は、Gracenote CDDBからCD情報を取得します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

G　全選択/全解除

リストビュー内の曲を選択する際に、選択チェックを全選択、全解除することができます。

※リストビュー内に曲名が表示されている場合のみ使用できます。

H　デバイスリストボックス

パソコンに接続されているSJ-7MSが表示されます。

I　タイトル名テキストボックス

デバイスリストボックスで選択したSJ-7MSに挿入されているメモリースティックのタイトル名が表示されます。

J　デバイス内リストビュー

デバイスリストボックスで選択したSJ-7MSに挿入されているメモリースティック内の曲目の一覧が表示されます。

※デバイス内リストビューに表示されている曲目を右クリックすると曲名を変更できます。

K　削除ボタン

デバイス内リストビューで選択した曲目を、デバイス内リストビュー上（メモリースティック内）から削除することができます。

※削除した曲目がお使いのMuliaでチェックアウトを行った曲であれば、チェックインと同様の効果が得られます。すなわち、削除した曲目は、メモリースティックから上からパソコン内に移動され、パソコン内にあるチェックアウト元のチェックアウト回数は、一つ増えます。　　例）　 [image] →

L　チェックインボタン

デバイス内リストビューで選択した曲目をSJ-7MS内メモリースティックからパソコンへチェックインします。

※詳細は、チェックインするを参照してください。

M　チェックアウトボタン

リストビューで選択した曲目をパソコンから接続されているSJ-7MS内メモリースティックへチェックアウトします。

※詳細は、チェックアウトするを参照してください。

N　PCへ移動ボタン

デバイス内リストビューで選択した曲目（SJ-7MSのメモリースティック内）をSJ-7MSからパソコンへ移動します。

※詳細は、SJ-7MSからパソコンへ移動するを参照してください。

O　デバイスへ移動ボタン

リストビューで選択した曲目をパソコンから接続されているSJ-7MSへ移動します。

※詳細は、パソコンからSJ-7MSへ移動するを参照してください。


メモリースティック　リスト

A　 ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

Ｂ　ツリービュー

パソコンに接続されているSJ-7MSがツリー表示されます。

  • Memory Stick

ダブルクリックすることによりパソコンに接続されているSJ-7MS内のメモリースティック [image] がツリーに表示されます。

  • メモリースティック

SJ-7MSに挿入されているメモリースティックを表します。

Ｃ　ツリービュー選択項目

ツリービューに表示されているメモリースティック [image] をクリックするとリストビューにその内容が表示させれ、リストビューの上に機器名、その他項目（Total Time、Track、Size）が表示されます。

Ｄ　リストビュー

ツリービューで選択している項目の、下位の項目を一覧で表示します。

Ｅ　リストビュー選択項目

リストビューで表示されている項目（メモリースティック [image] 、曲名 [image] ）一覧のなかからマウスでクリックすることにより選択することができます。

  • 右クリック(曲名 [image] 選択時)

リストビュー上で曲名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

トラック再生

選択した曲目を再生します。

チェックイン

選択した曲目をチェックインします。

PCへ移動

選択した曲目をPCへ移動します。

※詳細はPCへ移動を参照してください。

削除

選択した曲目をメモリースティックから削除します。

※削除した曲目がこのソフトでチェックアウトを行った曲であれば、チェックインと同様の効果が得られます。すなわち、削除した曲目は、メモリースティックから上からパソコン内に移動され、パソコン内にあるチェックアウト元のチェックアウト回数は、一つ増えます。　　例）　 [image] →

タイトル名称変更

選択した曲目のタイトル名称を変更します。

アーティスト変更

選択した曲目のアーティスト名を変更します。

アルバム名変更

選択した曲目のアルバムを変更します。

トラック情報更新

現在表示中のメモリースティック内の情報を更新します。

  • 右クリック（メモリースティック [image] 選択時）

ツリービューでMemory Stick [image] をダブルクリックするとパソコンに接続されているSJ-7MS内のメモリースティック [image] がリストビュー上に表示されます。リストビュー上でメモリースティック [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

メディア名称の変更

選択したメモリースティックのメディア名称を変更します。

アルバムタイトルの変更

選択したメモリースティックのアルバムタイトルを変更します。

メモリースティックの初期化

SJ-7MSに挿入されているメモリースティックの初期化を行います。メモリースティック内の曲は、全て消去されます。

F　表示切替

外部機器画面では、リスト、詳細の2つの表示方法を選択することができます。

  • 詳細表示

詳細表示では、リストビューで選択されている項目の詳細が表示されます。

G　削除ボタン

リストビューで選択した曲目をメモリースティックから削除します。

※ [image] アイコンにリストビュー内の曲目をドラッグ＆ドロップすることにより選択した曲を削除できます。

※削除した曲目がお使いのMuliaでチェックアウトを行った曲であれば、チェックインと同様の効果が得られます。すなわち、削除した曲目は、メモリースティックから上からパソコン内に移動され、パソコン内にあるチェックアウト元のチェックアウト回数は、一つ増えます。　　例）　 [image] →

H　チェックインボタン

リストビューで選択した曲目をSJ-7MS内メモリースティックからパソコンにチェックインします。

※リストビュー内の曲目を [image] アイコンにドラッグ＆ドロップすることでもチェックインができます。

Ｉ　ＰＣへ移動ボタン

リストビューで選択した曲目（SJ-7MSのメモリースティック内の曲目）をSJ-7MSからパソコンに移動します。

※リストビュー内の曲目を [image] アイコンにドラッグ＆ドロップすることでも移動ができます。


メモリースティック　詳細

A　 ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

Ｂ　ツリービュー

パソコンに接続されているSJ-7MSがツリー表示されます。

  • Memory Stick

ダブルクリックすることによりパソコンに接続されているSJ-7MS内のメモリースティック [image] がツリーに表示されます。

  • メモリースティック

SJ-7MSに挿入されているメモリースティックを表します。

Ｃ　ツリービュー選択項目

ツリービューに表示されているメモリースティック [image] を選択するとリストビューにその内容が表示され、リストビューの上に機器名称、その他項目（Total Time、Track、Size）が表示されます。

Ｄ　リストビュー

ツリービューで選択している項目の、下位の項目を一覧で表示します。

Ｅ　リストビュー選択項目

リストビューで表示されている曲一覧のなかからマウスでクリックすることにより曲目を選択することができます。

※右クリックメニューについては、リスト表示と同様です。

F　表示切替

リスト画面では、リスト、詳細の2つの表示方法を選択することができます。

  • リスト表示

リスト表示では、ツリービューで選択されている項目がリストとして表示されます。

G　詳細情報ページ

リストビュー上で選択した項目（メモリースティック [image] もしくは、曲目 [image] ）に関する詳細情報を表示します。

  • 曲目 [image] の場合

タイトル

現在選択中の曲のタイトル名が表示され、編集も可能です。

アーティスト

現在選択中の曲のアーティスト名が表示されます。

アルバム

現在選択中の曲のアルバム名が表示されます。

ジャンル

現在選択中の曲のジャンルが表示されます。

時間

現在選択中の曲の再生時間を表示します。

サイズ

現在選択中の曲のファイルサイズを表示します。

ビットレート

現在選択中の曲ビットレート（品質）が表示されます。

ステータス

現在選択中の曲を含んでいるメモリースティックの状態を表示します。

コメント

現在選択中の曲に関するコメントを記入、編集することができます。

再生制限情報

EMDコンテンツなどの再生制限に関する情報を表示します。

※再生制限付きの曲は、その条件が満たされていない場合は再生できません。

  • メモリースティック [image] の場合

デバイス名称

パソコンに接続されているSJ-7MSが表示されます。

メディア名称

現在選択中のメモリースティックのメディア名称を表示します。

アルバムタイトル

現在選択中のSJ-7MSに含まれるメモリースティックのアルバムタイトル名を表示します。

全容量

現在選択中のメモリースティックの全記憶容量を表示します。

空き容量

現在選択中のメモリースティックの空き記憶容量を表示します。

ステータス

現在選択中のメモリースティックの状態を表示します。

H　削除ボタン

選択中の曲をメモリースティックから削除します。

  ※ [image] アイコンにリストビュー内の曲目をドラッグ＆ドロップすることにより選択した曲を削除できます。

I　チェックインボタン

リストビューで選択した曲目をSJ-7MS内メモリースティックからパソコンにチェックインします。

※ [image] アイコンにリストビュー内の曲目をドラッグ＆ドロップすることにより選択した曲をチェックインできます。

  J PCへ移動ボタン

リストビューで選択した曲目をSJ-7MS内メモリースティックからパソコンに移動します。

※ [image] アイコンにリストビュー内の曲目をドラッグ＆ドロップすることにより選択した曲を移動できます。


メニュー一覧

  Muliaのメインメニューについて説明します。

● ファイル

●編集

●表示

●設定

●サイト

●ヘルプ


メニュー（ファイル）

●ファイルのインポート

PC内の曲をアプリケーションにインポートします。

●アプリケーションの終了

アプリケーションを終了します。


メニュー（編集）

編集メニューは、ライブラリ機能タグ及び、外部機器機能タグを選択した際に使用可能となります。

●CD機能タグ選択時

リストビュー上でCDドライブ [image] を選択した場合と曲目 [image] を選択した場合の2種類のドロップダウンメニューリストが現れます。

  • CDドライブ選択時

全CDドライブ情報更新
パソコンに接続されている全てのCDドライブ情報を更新、表示します。

選択CDドライブ情報更新
選択したCDドライブ情報を更新、表示します。

  • 曲目選択時

トラック再生
選択したトラックの再生を行います。

CD情報更新
選択したトラックを含むCDの情報を更新、表示します。

●ライブラリ機能タグ選択時

  • 新規アーティスト追加

ライブラリに新規にアーティストを追加します。

  • 新規アルバム追加

      ライブラリに新規にアルバムを追加します。

  • 削除

リストビュー上で選択している曲目、アルバム、プレイリスト、アーティストを削除します。

  • 全て選択

リストビュー上で表示されている項目を全て選択します。

  • 全て解除

リストビュー上で表示されている選択項目を全て解除します。

  • 名前の変更

リストビュー上で選択した曲名、アルバム名、プレイリスト名、アーティスト名を変更をします。

  • 詳細（プロパティ）

リストビュー上で選択している項目の詳細を表示します。ライブラリの詳細表示と同様です。

●外部機器機能タグ選択時

  • メモリースティック初期化

リストビュー上で、現在の選択されているSJ-7MSに挿入されているメモリースティックを初期化します。メモリースティックに含まれている曲目は、全て消去されます。

  • トラック削除

リストビュー上で選択している曲目 [image] を削除します。

  • 名前の変更

リストビュー上で曲目 [image] を選択している場合は、その曲名、メモリースティック [image] を選択している場合はそのメディア名を変更します。

  • 詳細（プロパティ）

リストビュー上で選択している項目の詳細を表示します。外部機器機能タグの詳細表示と同様です。


メニュー（表示）

●ミニモード

ミニプレイヤーに切り替えます。

●最新の情報に更新

最新の情報に更新して表示します。


メニュー（設定）

●イコライザ

音質を調節します。

※詳細は、イコライザを操作するを参照してください。

●CDドライブチェック

お使いのパソコンに搭載されているCDドライブがMuliaでのCD録音や再生を正しく行うため、CD-ROMドライブのチェックを行います。初めてCD-ROMドライブを使用するときは必ずチェックを行ってください。

注意

  • CD-ROMドライブのチェックには、以下の音楽CDをお使いください。
  • 8cmシングルCD以外のCD（8cmシングルCDは使用できません）
  • 最後から2曲目の曲の長さが90秒以上あるCD
  • 音量の小さい曲が収録されていないCD

●オプション

Muliaに関する設定ダイアログが現れ、詳細な設定が可能です。

※詳しくは、設定を行うをご覧ください。


メニュー（サイト）

●KENWOOD　Corporation

本製品（SJ-7MS）に関する情報を提供するサイト（株式会社KENWOODのサイト）へアクセスします。

●Gracenote CDDB(r)-The #1 Music Information Source

Gracenote CDDBサービスの運営を行っている米国グレースノート社のサイトへアクセスします。

●OpenMG

ソニー株式会社　OpenMGホームページへアクセスします。

●Muliaサポートページ

Muliaの製品情報及びサポート情報が記載されたサイトへアクセスします。


メニュー（ヘルプ）

●ヘルプ

ヘルプを表示します。

●バージョン情報

このソフトウェアのバージョンについて表示します。


CDを録音/再生する

●インターネットから曲情報を取得する

Gracenote CDDB(r)のユーザー登録

●音楽CDを再生する

●音楽CDをプログラム再生する

●音楽CDをパソコンへ録音する


Gracenote CDDB(r)のユーザー登録

Gracenote CDDBのユーザー登録についての説明です。手続き中に表示されるその他の画面についての説明はこちらをご覧ください。

  1. 最初の画面（CDDB Registration）

Gracenote CDDBの新規ユーザー登録、又は、すでに登録した情報の更新や再取得を選択します。

This is a new CDDB Registrarion（Gracenote CDDBに新規登録のユーザー登録を行います。）

I already have a CDDB Nickname（すでに登録した情報の更新や、ユーザー情報の再取得を行います。）

  2. 使用許諾条件の表示画面（CDDB2 Term of Use)

使用許諾を読み、承諾する場合はチェックを入れ、次の画面へ進みます。

承諾しない場合はそのままキャンセルします。

  3. ユーザ名・パスワード入力画面（CDDB Nickname and Password）

User Nickname：Gracenote CDDB上における登録名を入力します。半角英数文字で登録してください。

Password：Gracenote CDDBを利用する際にサーバに送信するパスワードを入力します。これも半角英数文字で入力をしてください。なお、入力の際、画面には文字が表示されません。

Retype Password：確認のため、もう一度Gracenote CDDBサーバーを利用するためのパスワードを入力します。

Password Hint：パスワードを忘れたときのヒントになる言葉を入力します。パスワードを安全に守るために、誰もが推測できるような言葉の入力は控えてください。

Email：メールアドレスを入力します。

  4. メール配信サービスの設定画面（Email Address）

Gracenote CDDBからのメール配信サービスを利用したい場合にはチェックを入れ、次に進みます。

  5. 個人向け情報サービスの設定画面（Personalized Service）

個人向け情報サービスを利用したい場合にはチェックを入れ、次へ進みます。

  6. 利用者統計の情報設定画面（Demographic Information)

Country：表示一覧から選択し、国名を選択します。

Zip or Regional Code：郵便番号、または地域コードを入力します。

Age Range：表示一覧からあてはまる年齢範囲を選択します。

Gender：性別を選択します。（Male：男　Female：女）

  7. 登録完了画面（CDDB Registration Complete!）

ここで、データがGracenote CDDBのサーバに転送・登録され、全て問題なければ登録完了画面が表示されます。

別の画面が表示された場合は、こちらを参照してください。


Gracenote CDDB(r)へ接続する

  1. CD画面を開き、オプションボタンでGracenote CDDB [image] を選択します。
  2. 接続し情報を取得すると、リスト上に反映されます。

※接続できない場合は、プロキシの設定を確認をしてください。

検索の結果、一致する情報がGracenote CDDB上にない場合は、挿入中のCDに近いアルバム/アーティスト一覧が以下のようにダイアログへ表示されます。
表示されたリストから挿入中のCDに適したアルバム/アーティストを選択し、[選択ボタン]をクリックしてください。選択したアルバム/アーティストの詳細情報を取得します。

※Gracenote CDDB上に現在挿入中のCDに近いデ-タもない場合はCD情報を取得しません。


Gracenote CDDB(r)の情報編集

Gracenote CDDB情報を編集する画面です。

● Albumシート
● Trackシート
● Creditsシート
● Segmentシート
● Web Site/Linksシート

● Albumシート

アルバムの情報を設定します。

A　[Album]

アルバムについての情報を設定します。

・Album Title

  アルバムのタイトル名を入力します。

・Sort Title / The

  名前順で並べ替えるときに使用するタイトル名を入力します。なお、先頭に冠詞(The等)がつく場合は[The]のチェックボックスをＯＮにして冠詞をその横に入力します。

・Disc

  ２枚組などの時にそのCDが何枚目かを判断する為のものです。たとえば２枚組の１枚目の場合、"[1] of [2]"というように入力します。

・Compilation

複数のアーティストの楽曲を集めたCDなど、単一のアーティストのCDで無い場合にここをチェックします。これによって、トラック毎にアーティスト情報を入れる事ができます。

・Year

発売年を西暦で入力します。

・Record Label

レコードの発売会社を入力します。

・Primary Genre

大きく分類されたジャンルを選択します。

・2nd Genre

このレコードのジャンルを選択します。単一のジャンルだけで定義できない場合、2つ目のジャンルを2ndの方で選択してください。

・Notes

このCD全体についてのコメントを入力します。

B　[Artist]

アーティストについての情報を設定します。

・Artist Name

アーティスト名を入力します。

・First Name / Last Name / The

アーティストの名前が姓(Last Name)・名(First Name)に分かれる場合には、ここに分けて記載します。また、名前に冠詞がつく場合には、[The]のチェックボックスをＯＮにして、冠詞をその横に入力します。

C　[Track Titles]

  CDのトラックの一覧が表示されます。編集することはできません。トラック名の記入は［Tracks］のページで行います。

D　[edit]

  チェックすると、CDの情報が編集できるようになります。

●　Trackシート

トラックごとの情報を設定します。

A　[Track list]

CDのトラック一覧が表示されます。一覧から情報を表示・編集するトラックを選択します。

B　[Track * of **]

*・・・選択しているトラックの番号

  **・・・CDのトラック数

・Track Name

  トラック名を入力します。

・Sort Title / The

名前順で並べ替えるときに使用するタイトル名を入力します。なお、先頭に冠詞(The等)がつく場合は[The]のチェックボックスをＯＮにして冠詞をその横に入力します。

・Notes

このCD全体についてのコメントを入力します。

・Year

発売年を西暦で記載します。

・Beats per min

曲のテンポ（１分あたりの）を入力します。

・Primary Genre

大きく分類されたジャンルを選択します。

・2nd Genre

このレコードのジャンルを選択します。単一のジャンルだけで定義できない場合、2つ目のジャンルを2ndの方で選択してください。

・Track Artist

トラックのアーティストを編集します。Albumシートで、Compilationをチェックすると編集することができます。

Display Name　アーティスト名を入力します。

First Name　アーティストの名（ファーストネーム）を入力します。

Last Name　アーティストの姓（ラストネーム）を入力します。

The　また、名前に冠詞がつく場合には、[The]のチェックボックスをＯＮにして冠詞をその横に入力します。

C　[Previos]

[Track list]で選んでいるトラックの１つ上のトラックを選択します。

D　[Next]

[Track list]で選んでいるトラックの１つ下のトラックを選択します。

E　[edit]

チェックするとCDの情報が編集できるようになります。

●　Creditsシート

アルバムのクレジットやスタッフの情報を設定します。

・Credit list

クレジットやスタッフの情報を一覧します。一覧から情報を表示・編集するクレジットやスタッフの情報を選びます。

・Credit

プロデューサーやアレンジャーなどのCD製作スタッフとしての役割を選択します。

・Display Name

クレジットとして表示する名前を入力します。

・First Name / Last Name / The

クレジットの名前が姓(Last Name)・名(First Name)に分かれる場合には、ここに分けて記載します。また、名前に冠詞がつく場合には、[The]のチェックボックスをＯＮにして冠詞をその横に入力します。

・Notes

コメントを入力します。

・Tracks

スタッフとして関わったトラックにチェックを入れます。

・Delete

選択しているクレジット情報を削除します。

・Add

新しいクレジット情報を追加します。

・Previous

選択しているクレジット情報の１つ上の情報を選択します。

・Next

選択しているクレジット情報の１つ下の情報を選択します。

・edit

チェックするとCDの情報が編集できるようになります。

●　Segmentシート

セグメント情報を設定します。

・Segment list

セグメントを表示します。一覧から情報を表示・編集するセグメント情報を選びます。

・Segment Name

セグメントの名前を入力します。

・Start

セグメントの開始位置を指定します。

Track　開始トラック番号を入力します。

Minutes　開始時間の分を入力します。

Seconds　開始時間の秒を入力します。

Frames　開始フレームを入力します。

・End

セグメントの終了位置を指定します。

Track　終了トラック番号を入力します。

Minutes　終了時間の分を入力します。

Seconds　終了時間の秒を入力します。

Frames　終了フレームを入力します。

・Notes

セグメントについてのコメントを入力します。

・Delete

選択しているセグメント情報を削除します。

・Add

新しいセグメント情報を追加します。

・Previous

選択しているセグメント情報の１つ上の情報を選択します。

・Next

選択しているセグメント情報の１つ下の情報を選択します。

・edit

チェックするとCDの情報が編集できるようになります。

●　Web Site/Linksシート

・Show Categories...

表示される一覧からURL/Web Site Listに一覧を表示するサイトの分類を選択します。

・URL/Web Site List

Show Categories...で選択した分類に含まれるサイト一覧が表示できます。一覧から情報を表示・編集するサイトを選択します。

・Go to Link

URL/Web Site listで選択しているサイトを通常のブラウザで表示します。

・Display Name

サイト名を入力します。

・URL

サイトのURLを入力します。

・Type

URLの種類（メニュー、情報、表紙）が表示されます。

・Category

表示される一覧からサイトの分類を選択します。

・Description

サイトについての情報を入力します。

・Delete

選択しているサイトを削除します。

・Add

新しいサイト情報を追加します。

・Previous

選択しているサイト情報の１つ上の情報を選択します。

・Next

選択しているサイト情報の１つ下の情報を選択します。

・edit

チェックするとCDの情報が編集できるようになります。

※Windows 98/ME上でMuliaをご利用の場合は、日本語で音楽CDの情報を表示・編集を行わないでください。日本語が正確に表示されません。ローマ字や英語を使って、音楽CDの情報を設定してください。


Gracenote CDDB(r)のユーザー登録（エラー、確認画面）

Gracenote CDDB(r)のユーザー登録(エラー、確認画面）

Gracenote CDDBのユーザー登録中に表示される各エラー画面についての説明です。

  • ユーザー名重複の画面（CDDB Nickname Taken）

登録しようとしたユーザー名が既に使用されていた場合に表示されます。

新しいユーザー名を再度入力してください。

  • ユーザー確認の画面（Already Registerd with CDDB）

ユーザー情報を更新したりユーザー登録情報を再取得したりするときに表示されます。

CDDB Nickname：ユーザー名を入力します。

Password：パスワードを入力します。

Re-establish my CDDB registration（ユーザーの登録情報をサーバーからパソコンに再取得します。）

Update my registration information（ユーザー登録情報を更新します。）

  • ユーザー情報更新の画面（Update Registration Information）

Email address：メールアドレスを入力します。

Notify me of spcial offers and promotions such as bickets,free CDs or MP3 files,or tour dates.：メール配信サービスを利用する場合にチェックを入れます。

Persinalized my service based on the CDs listen to,or any demographic informaion provide below.：個人向けの情報サービスを利用する場合にチェックを入れます。

Country：表示される一覧から国名を選択します。

Zip or Regional Code：郵便番号、または地域コードを入力します。

Age Range：表示される一覧から年齢層を選択します。

Gender：性別を選択します。（Male：男　Female：女）

  • ユーザー名・パスワードが無効（Unknown Nickname or Password）

ユーザー確認画面で、入力したユーザー名とパスワードの組み合わせが間違っているときに表示されます。

以下から選択します。

Try again.（もう一度、ユーザー名とパスワードを入力します。）

I forgot my password.（パスワードのヒントがGracenote CDDBから送られてきます。）

Create a new registration.（新規にユーザー登録を行います。）

  • メールアドレスが未設定（No Email Address）

Gracenote CDDBがパスワードヒントを送る際に、メールアドレスが設定されていないときに表示されます。

以下から選択します。

Try again（「パスワード名、パスワードが無効」の画面に戻ります。」）

Create a new registration（新規にユーザー登録します。）

  • パスワードのヒントが未設定（No Password Hint）

Gracenote CDDBでパスワードのヒントが設定されていないときに表示されます。

Try again（「パスワード名、パスワードが無効」の画面に戻ります。」）

Create a new registration（新規にユーザー登録します。）


音楽CDを再生する

  1. CD画面を開き、オプションボタンでリスト [image] を選択します。
  2. 音楽ＣＤを挿入し、ＣＤを挿入したドライブをツリービューから選択します。
  3. その後再生ボタン [image] をクリックすると１曲目からの再生が開始されます。

※目的の曲がある場合は、リストビューに表示される目的の曲をクリックして選択した後、再生 [image] をクリックもしくは、編集メニューの[トラック再生]をクリックします。または、目的の曲をダブルクリックすることによっても再生が行われます。


音楽CDをプログラム再生する

CD内の曲目の再生する順番を作成します。

  1. CD画面を開き、オプションボタンでプログラム [image] を選択します。
  2. 音楽CDを挿入し、CDを挿入したドライブをツリービューから選択します。
  3. リストビューにCD内の曲が表示されます。プログラム再生したい曲を選択しチェックを入れます [image] 。すべての曲を選択したい場合は、全選択/解除ボタン [image] [image] で、リストビュー内のすべての曲を選択/解除することができます。
  4. プログラム追加ボタン [image] でプログラムリストに追加します。

※リストビューからプログラムリストビューへドラッグ＆ドロップすることでも同様に追加が可能です。

  5. 再生ボタン [image] クリックでプログラム再生を行います。

※プログラムリストはアプリケーションを終了すると消去されます。保存することはできません。


音楽CDをパソコンに録音する

音楽CDをPCに録音する

  1. CD画面を開き、オプションボタンで録音 [image] を選択します。
  2. 音楽CDを挿入し、CDを挿入したドライブをツリービューから選択します。
  3. リストビューにCD内の曲が表示されます。PC内に録音したい曲を選択しチェックを入れます。すべての曲を選択したい場合は、全チェッククリックでリストビュー内のすべての曲を選択することができます。
  4. 録音開始ボタン [image] で録音を開始します。

※リストビューから右のプレイリストビューに録音したい曲をドラッグ＆ドロップすることでも録音を開始できます。

※録音を開始する前にオプションボタンのGracenote CDDB [image] をクリックすることでGracenote CDDBへの接続が行われ、曲情報が取得できます。曲情報を取得した上で録音を行うと取得した曲情報もあわせてライブラリに登録されます。


Mulia（ライブラリ）に取り込んだ音楽を再生/管理する

●曲を再生する

●曲を削除する

●表示モードを切り替えて表示する

●プレイリスト作成/編集を行う

●曲情報を編集する

●リスト上でタイトルやその他の情報を編集する

●チェックアウトする

●チェックインする

●SJ-7MSからパソコンへ曲を移動する

●パソコンからSJ-7MSへ曲を移動する

●新規アルバムを作成する

●新規アーティストを作成する


曲を再生する

  1. ライブラリを開き、オプションボタンでリスト [image] を選択し、リスト表示ボタンを選択します。
  2. ツリービューから、再生したい曲があるフォルダを選択します。

例：アーティストＡ　アルバムＢ　タイトルＣの曲の再生を行いたい場合

  1. ツリー内のアーティスト [image] を開き、アーティストＡを選択します。

  2. アーティストＡの中のアルバムＢ [image] を選択します。

  3. すると、リストビュー上にアルバムＢの曲一覧が表示されます。そこから曲Ｃを選択し、再生ボタンをクリックします。

※このほかにも、Ｃの曲を選択するためには、アルバムフォルダの下から選択する方法、すべての曲フォルダ [image] から選択する方法などがあります。

  3. リスト上で、再生したい曲をダブルクリックすると、曲の再生が始まります。

※リスト上で、曲を選択し、再生コントロールの再生ボタン [image] をクリックして再生することもできます。

  • 再生を停止する

再生コントロールの停止ボタン [image] をクリックします。

  • 再生を一時停止する

再生コントロールの一時停止ボタン [image] をクリックします。

※再生コントロール詳細については、メインを参照してください。


曲を削除する

  1. ライブラリを開いてオプションボタンでリスト [image] を選択し、リスト表示ボタンを選択します。
  2. ツリービューから削除したい曲があるフォルダを選択します。
  3. リストビューから削除したい曲を選択し、右クリックメニューから削除を選択し、削除します。

※アーティストを削除する場合は、アルバムと曲を先に削除してください。アルバムや曲が登録されているとアーティストは削除できません。

※アルバムを削除する場合は、曲を先に削除してください。曲が登録されているとアルバムは削除できません。

※ShiftやCtrlキーで曲を複数選択して削除することもできます。


表示モードを切り替えて表示する

リスト表示ボタン [image] 、詳細表示ボタン [image] によってライブラリの表示モードを切り替えることができます。

  • リストモード

曲のリストの表示を行います。

  • 詳細モード

曲やアルバム、アーティストなどの詳細を表示、また編集することができます。


プレイリスト作成/編集を行う

ライブラリを開きオプションボタンでプレイリスト作成/編集 [image] をクリックすると、「プレイリストの新規作成」または「プレイリストの編集」を選択する画面が表示されます。

●新規作成の場合

  1. [新規作成]を選択すると、プレイリスト名表示部には「NewPlaylist1」のように表示されプレイリストが新規に作成されます。また、プレイリスト名表示部に名前を入力し、プレイリスト名を自由に設定することもできます。
  2. 「OK」をクリックすると、プレイリスト編集画面が表示され、プレイリスト選択リストボックスには設定した名前が表示されます。
  3. ツリービューとリストビューを使用して、設定したプレイリストに追加したい曲目の選択を行い、移動ボタン [image] をクリックすることで右側のプレイリストビューに追加することができます。

●プレイリストの編集の場合

  1. [既存プレイリスト]を選択すると、プレイリスト名表示部で既存のプレイリストが選択できるようになります。ここで編集を行いたいプレイリストを選択します。
  2. 「OK」をクリックすると、プレイリスト編集画面が表示され、1.で選択した既存のプレイリスト名について編集可能になります。
  3. プレイリスト編集画面が表示されたら、ツリービューとリストビューを使用して、選択したプレイリストに追加したい曲目の選択を行い、追加ボタン [image] をクリックもしくは、選択した曲をプレイリストビューへドラッグ＆ドロップすることで、右側のプレイリストに追加することができます。

※プレイリスト編集画面上でプレイリスト名選択リストボックスから編集を行いたいプレイリストを選択できます。


曲情報を編集する

ライブラリ画面を開いてオプションボタンのリスト [image] を選択し、詳細表示ボタンにより曲情報の編集を行うことができます。

アーティスト
アーティスト | アーティスト名を登録、表示します。 | 変更可
曲数 | 登録したアーティスト名で登録されている曲数を表示します。 | 変更不可
時間 | 登録したアーティスト名で登録されている曲の合計時間を表示します。 | 変更不可
サイズ | 登録したアーティスト名で登録されている曲の合計サイズを表示します。 | 変更不可
画像（参照、クリア） | アーティストの画像を登録、表示します。登録する際は、手動で登録する必要があります。ファイルの形式はビットマップファイルのみです。 | 変更可
コメント | アーティストに関するコメントを登録、表示します。 | 変更可
URL | アーティストに関するURL（例えば、アーティストのオフィシャルホームページなど）を登録、表示します。 | 変更可
アルバム
アルバム | アルバム名を登録、表示します。 | 変更可
アーティスト | アーティストを登録、表示します。 | 選択可
曲数 | アルバムに登録されている曲数を表示します。 | 変更不可
時間 | アルバムに登録されている曲の合計時間を表示します。 | 変更不可
サイズ | アルバムに登録されている曲の合計サイズを表示します。 | 変更不可
画像（参照、クリア） | アルバムの画像を登録、表示します。登録する際は、手動で登録する必要があります。ファイル形式はビッマップファイルのみです。 | 変更可
コメント | アルバムに関するコメントを登録、表示します。 | 変更可
URL | アルバムに関するURLを登録、表示します。 | 変更可
ジャンル | アルバムのジャンルを登録、表示します。 | 変更可
レーベル | アルバムのレーベルを登録、表示します。 | 変更可
リリース年 | アルバムのリリース年を登録、表示します。 | 変更可
作成日 | パソコン内に、アルバムを取り込んだ日を表示します。 | 変更不可
曲
タイトル | 曲名を登録、表示します。 | 変更可
アーティスト/アルバム | 曲が入っているアルバム、アーティストを登録、表示します。 | 選択可
トラック番号 | アルバム内で登録されている曲の番号を表示します。 | 変更不可
時間 | 曲の時間を表示します。 | 変更不可
サイズ | 曲のサイズを表示します。 | 変更不可
画像（参照、クリア） | 曲の画像を登録、表示します。登録する際は、手動で登録する必要があります。ファイルの形式はビットマップファイルのみです。 | 変更可
コメント | 曲に関するコメントを登録、表示します。 | 変更可
URL | 曲に関するURLを登録、表示します。 | 変更可
作詞 | 曲の作詞者を登録、表示します。 | 変更可
作曲 | 曲の作曲者と登録、表示します。 | 変更可
ジャンル | 曲のジャンルを登録、表示します。 | 変更可
リリース年 | 曲のリリース年を登録、表示します。 | 変更可
作成日 | パソコン内に、曲を取り込んだ日と表示します。 | 変更不可
フォーマット | 曲のフォーマットを表示します。 | 変更不可
ビットレート | 曲のビットレートを表示します。 | 変更不可
ファイル名 | 曲がおかれている場所とファイル名を表示します。 | 変更不可
プレイリスト
プレイリスト | プレイリスト名を登録、表示します。 | 変更可
曲数 | プレイリストに登録している曲数を表示します。 | 変更不可
時間 | プレイリストに登録している曲の合計時間を表示します。 | 変更不可
サイズ | プレイリストに登録している曲のサイズの合計を表示します。 | 変更不可
画像（参照、クリア） | プレイリストの画像を登録、表示します。登録する際は、手動で登録する必要があります。ファイルの形式はビットマップファイルのみです。 | 変更可
コメント | プレイリストに関するコメントを登録、表示します。 | 変更可


リスト上でタイトルやその他の情報を編集する

ライブラリ画面のリストビュー上で右クリックをすることにより、詳細モードに切り替えなくても情報を編集することができます。

  • アーティスト選択時

アーティストの新規追加

新規にアーティストをライブラリに追加します。

アーティストの削除

選択したアーティストをライブラリから削除します。

アーティスト名称変更

選択した曲目のアーティスト名を変更します。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。

  • アルバム選択時

アルバム新規追加

新規にアルバムをライブラリに追加します。

アルバム削除

選択したアルバムをライブラリから削除します。

アルバム名称変更

選択したアルバムのアルバム名称を変更します。

アーティスト変更

選択したアルバムのアーティスト名を変更します。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。

  • 曲選択時

再生

選択した曲目を再生します。

曲削除

選択した曲目をライブラリから削除します。

タイトル名称変更

選択した曲目のタイトル名称を変更します。

アーティスト変更

選択した曲目のアーティスト名を変更します。

アルバム変更

選択した曲目のアルバムを変更します。

アーティストの新規追加

新規にアーティストをライブラリに追加します。

アルバムの新規追加

新規にアルバムをライブラリに追加します。

ファイルのインポート

パソコン内の音楽ファイルをMuliaに取り込みます。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して後からCD情報を取得することが出来ます。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。


チェックアウトする

パソコンに取り込んだ曲をSJ-7MS内メモリースティックにチェックアウトします。

  1. メモリースティックの入ったSJ-7MSをパソコンに接続してライブラリ画面を開き、オプションボタンでチェックイン/チェックアウト [image] を選択します。
  2. デバイスリストボックスからチェックアウトする先のSJ-7MSを選択します。
  3. ツリービューからチェックアウトしたい曲を含むアイコンを選択します。
  4. チェックアウトしたい曲をリストビュー上に表示させます。
  5. リストビュー上でチェックアウトしたい曲をクリック（選択）します。選択を行うと、アイコン [image] 等が、チェック [image] に切り替わります。
  6. チェックアウトボタン [image] によってチェックアウトが開始されます。チェックアウトが開始されると、チェックアウトボタン [image] がキャンセルボタン [image] に切り替わり、チェックアウトを中止することができます。

※リストビュー上のチェックアウトしたい曲目を選択し、デバイス内リストビューへドラッグ＆ドロップすることでもチェックアウトが行えます。

※デバイス内リストビューで選択した曲目を右クリックすると曲名の変更ができます。

注意

※本ソフトウェアはKENWOOD社製　SJ-7MS以外の動作を一切保証しておりません。

※EMDサービス（音楽配信サービス）のWebページからダウンロードした曲は、著作権情報によって再生が制限されていることがあります。

※著作権保護のため以下のような制限があります。

※ひとつの曲につきチェックアウトできる回数は３回までです（一部の音楽データを除く。）

※SJ-7MS内メモリースティックにチェックアウトした曲は、チェックアウトした元のパソコンにのみ再びチェックインできます。他のパソコンにチェックインすることはできません。

※曲番号の前に表示されるアイコンで、チェックアウトできる回数を確認できます。

記号

意味

4回以上

3回

2回

1回

0回（チェックアウトできません。）

※チェックイン/チェックアウト中はUSBケーブルまたはメモリースティックを抜かないでください。


チェックインする

チェックインは、ライブラリのチェックイン/チェックアウト画面または外部機器画面で行うことができます。

●ライブラリのチェックイン/チェックアウト画面でチェックインを行う場合

  1. メモリースティックの入ったSJ-7MSをパソコンに接続してライブラリ画面を開き、オプションボタンでチェックイン/チェックアウト [image] を選択します。
  2. デバイスリストボックスからSJ-7MSを選択します。
  3. デバイス内リストビューからチェックインしたい曲を選択し、チェックを入れます。
  4. チェックインボタン [image] によってチェックインが開始されます。チェックインが開始されるとキャンセルボタン [image] に切り替わり、クリックすることでチェックインを中止することができます。

※デバイス内リストビューで選択した曲目リストビューへドラック＆ドロップすることでも同様に、選択した曲目をチェックインできます。

※デバイス内リストビューで選択した曲を右クリックすると曲名の変更ができます。

※本ソフトウェアはKENWOOD社製　SJ-7MS以外の動作を一切保証しておりません。

●外部機器画面でチェックインを行う場合

  1. メモリースティックの入ったSJ-7MSをパソコンに接続し、外部機器画面を表示します。
  2. ツリービュー上でチェックインしたい曲が入っているメモリースティック [image] を選択します。
  3. リスト上からチェックインしたい曲を選択します。

※複数選択を行う場合は、ShiｆtキーやCtrlキーを使用することができます。

  4. をクリックすることによってチェックインが開始されます。

※本ソフトウェアはKENWOOD社製　SJ-7MS以外の動作を一切保証しておりません。

※ [image] アイコンにリストビュー内の曲目をドラッグ＆ドロップすることにより選択した曲を削除できます。

チェックイン/チェックアウトの回数および注意事項


SJ-7MS内メモリースティックからパソコンに曲を移動する

曲の移動とは、パソコンとメモリースティックとの間で音楽ファイルに関するすべての情報（曲データ、権利情報、付加情報）を移すことをいいます。EMD（Electronic Music Distribution）サービスなどを利用して購入した曲をメモリースティックに直接取り込み、その曲をMuliaに移したい場合、もしくはその逆の場合に利用します。

曲のチェックイン/チェックアウトが「権利情報で決められた利用条件の範囲内で、曲データのコピーなどを行う」のに対し、曲の移動では、曲に関するすべての情報が移動元から移動先へと移動します。曲の移動元には曲に関する情報が残りません。

SJ-7MS内メモリースティックからパソコンへの曲の移動は、ライブラリのチェックイン/チェックアウト画面または外部機器画面で行うことができます。

●ライブラリ画面でSJ-7MSからパソコンに移動を行う場合

  1. メモリースティックの入ったSJ-7MSをパソコンに接続し、ライブラリ画面を開き、オプションボタンでチェックイン/チェックアウト [image] を選択します。
  2. デバイスリストボックスからSJ-7MSを選択します。
  3. デバイス内リストビューから移動したい曲を選択し、チェックを入れます。
  4. PCへ移動ボタン [image] によって移動が開始されます。移動が開始されると、キャンセルボタン [image] に切り替わり、移動を中止することができます。

●外部機器画面でSJ-7MS内メモリースティックからパソコンに移動を行う場合

  1. メモリースティックの入ったSJ-7MSをパソコンに接続し、外部機器画面を表示します。
  2. ツリー上で、移動したい曲が入っているメモリースティック [image] を選択します。
  3. リスト上から移動したい曲を選択します。

※複数選択を行う場合は、ShiftキーやCtrlキーを使用することができます。

  4. PCへ移動ボタン [image] によって移動が開始されます。また、リストビュー上で選択した移動したい曲を [image] にドラッグ＆ドロップすることによりパソコンに移動することもできます。

注意

※SJ-7MS以外の外部機器とパソコンとの間で曲を移動することはできません。

※パソコンとメモリースティックとの間で移動できるのは、権利情報の移動が許可されている曲だけです。移動できる曲には以下のようなアイコンが曲の前に表示されています。

記号 | 意味
 | １回のみ
 | 複数回

※チェックアウトされている曲をライブラリからメモリースティックに移動すると、移動後の曲は、残りチェックアウト回数が減った状態となります。例えば、残りチェックアウト回数が３回の曲を１回チェックアウトしてから移動した場合、移動後の曲の残りチェックアウト回数は２回となります。

※曲の移動後は移動前にチェックアウトした分の権利を元に戻せなくなります。そのため、曲の移動前にはあらかじめチェックインを行い、チェックアウト回数 [image] をもとに戻しておくことをおすすめします。

※メモリースティックからライブラリに移動した曲の付加情報を変更し、再度メモリースティックに曲を戻すと（移動すると）、移動後の曲の付加情報はライブラリで変更する前の状態に戻ります。

※移動中はUSBケーブルまたはメモリースティックを抜かないでください。


パソコンからSJ-7MS内メモリースティックに曲を移動する

曲の移動とは、パソコンとメモリースティックとの間で音楽ファイルに関するすべての情報（曲データ、権利情報、付加情報）を移すことをいいます。EMD（Electronic Music Distribution）サービスなどを利用して購入した曲をメモリースティックに直接取り込み、その曲をMuliaに移したい場合、もしくはその逆の場合に利用します。

曲のチェックイン/チェックアウトが「権利情報で決められた利用条件の範囲内で、曲データのコピーなどを行う」のに対し、曲の移動では、曲に関するすべての情報が移動元から移動先へと移動します。曲の移動元には曲に関する情報が残りません。

パソコンかSJ-7MS内メモリースティックへの曲の移動は、ライブラリのチェックイン/チェックアウト画面で行うことができます。

●ライブラリ画面でパソコンからSJ-7MS内メモリースティックに移動を行う場合

  1. メモリースティックの入ったSJ-7MSをパソコンに接続し、ライブラリ画面を開き、オプションボタンでチェックイン/チェックアウト [image] を選択します。
  2. デバイスリストボックスから移動する先のSJ-7MSを選択します。
  3. ツリービューから、移動する曲を含むアイコンを選択します。
  4. 移動したい曲をリスト上に表示させます。
  5. 移動したい曲を選択し、チェックを入れます [image] 。
  6. デバイスへ移動ボタン [image] によって移動が開始されます。移動が開始されると、キャンセルボタン [image] に切り替わり、移動を中止することができます。

注意

※SJ-7MS以外の外部機器とパソコンとの間で曲を移動することはできません。

※パソコンとメモリースティックとの間で移動できるのは、権利情報で移動が許可されている曲だけです。移動できる曲には以下のようなアイコンが曲の前に表示されています。

記号 | 意味
 | １回のみ
 | 複数回

※チェックアウトされている曲をライブラリからメモリースティックに移動すると、移動後の曲は残りチェックアウト回数が減った状態となります。例えば、残りチェックアウト回数が３回の曲を１回チェックアウトしてから移動した場合、移動後の曲の残りチェックアウト回数は２回となります。

※曲の移動後は移動前にチェックアウトした分の権利を元に戻せなくなります。そのため、曲の移動前にはあらかじめチェックインを行い、残りチェックアウト回数をもとに戻しておくことをおすすめします。

※メモリースティックからライブラリに移動した曲の付加情報を変更し、再度メモリースティックに曲を戻すと（移動すると）、移動後の曲の付加情報はライブラリで変更する前の状態に戻ります。

※移動中はUSBケーブルまたはメモリースティックを抜かないでください。


新規アルバムを作成する

ライブラリに登録するアルバムの新規作成方法について説明します。

  1. 機能タグのライブラリを選択した上で、メインメニューの編集を選択し、新規アルバムの追加をクリックします。
  2. 詳細表示が現れ、アルバムの項目が入力可能になります。
  3. アルバム名を入力すると、ツリービュー内のアルバムの項目 [image] で確認できます。
  4. 以上により、曲情報を編集する際にアルバム名のリストから今回作成したアルバムを選択可能になります。

※また、ツリービュー内のアルバムの項目をクリックし、リストビューにアルバム一覧を表示させた上で右クリックを行うとメニューより新規アルバムの追加が行えます。

※通常アルバムは、通常Gracenote CDDB(r)から情報を取得したCDを録音する際に自動的に作成されます。


新規アーティストを作成する

ライブラリに登録するアーティストの新規作成方法について説明します。

  1. 機能タグのライブラリを選択した上で、メインメニューの編集を選択し、新規アーティストの追加をクリックします。
  2. 詳細表示が現れ、アーティストの項目が入力可能になります。
  3. アーティスト名を入力すると、ツリービュー内のアーティスト [image] の項目で確認できます。
  4. 以上により、曲情報を編集する際にアーティスト名のリストから今回作成したアーティストを選択可能になります。

※また、ツリービュー内のアルバムの項目をクリックし、リストビューにアーティスト一覧を表示させた上で右クリックを行うとメニューより新規アーティストの追加が行えます。

※通常アーティストは、通常Gractenote CDDB(R)から情報を取得したCDを録音する際に自動的に作成されます。


外部機器（メモリースティック）の曲を操作する

●メモリースティックの曲を再生する

●メモリースティックの曲を削除する

●チェックインする

●SJ-7MS内メモリースティックからパソコンに曲を移動する


メモリースティックの曲を再生する

  1. 機能タグの外部機器を開きます。
  2. ツリービューから、再生したい曲があるメモリースティック [image] を選択します。
  3. リストビュー上にメモリースティック内の曲一覧が表示されますので、再生したい曲をダブルクリックします。

※再生したい曲を選択した上で再生コントロールの再生ボタン [image] をクリックすることでも再生することができます。再生コントロールの詳細については、メインを参照してください。


メモリースティックの曲を削除する

  1. 機能タグの外部機器を開きます。
  2. ツリービューから、削除したい曲があるメモリースティック [image] を選択します。
  3. リストビュー上にメモリースティック内の曲一覧が表示されますので、再生したい曲を選択し、右クリックメニューを表示します。削除を選択し削除します。

※ShiftやCtrlキーで、曲を複数選択して削除することもできます。

※ゴミ箱 [image] にドラッグ＆ドロップすることでも削除することができます。

   注意

※曲の削除中はUSBケーブルまたはメモリースティックを抜かないでください。

※チェックアウトしたパソコンにSJ-7MSを接続していた場合、削除した曲は自動的にチェックインされます。


Muliaを使いこなす

一歩進んだMuliaの使い方を説明します。

●設定を行う

●ミニプレイヤーを使用する

●イコライザ を操作する

●スペアナ表示を切り替える

●パソコン内の音楽ファイルをMuliaに取り込む


設定を行う

メインメニューの設定を選択し、オプションをクリックすることにより以下の設定を行うことができます。

●全般的な設定を行う

●録音、インポートに関する設定を行う

●Gracenote CDDB(r)に関する設定を行う

●再生に関する設定を行う


全般的な設定を行う

メインメニューの設定を選択し、オプションをクリックすることにより以下ダイアログが現れ、［全般］のタグをクリックすることにより以下の設定を行うことができます。

●スタートアップの設定

Mulia　Startupをタスクトレイで常駐させ、いつでもMuliaにアクセスできるようにします。

  1. メインメニューの設定を選択し、オプションをクリックします。
  2. 現れた設定ダイアログの[全般]のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. [Mulia Startupをタスクトレイに追加する]にチェックを入れます。
  4. [適用]ボタンをクリックし、設定を反映させた後、[OK]ボタンをクリックします。

※途中で設定を終了したい場合は、[キャンセル]ボタンをクリックします。

●ツールチップの設定

マウスを各種ボタン上にあわせるするとバルーン型ヘルプが表示されます。

  1. メインメニューの設定を選択し、オプションをクリックします。
  2. 現れた設定ダイアログの[全般]のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. [ボタン内容を吹き出しによって表示]にチェックを入れます。
  4. [適用]ボタンをクリックし、設定を反映させた後、[OK]ボタンをクリックします。

※途中で設定を終了したい場合は、[キャンセル]ボタンをクリックします。


録音、インポートに関する設定を行う

メインメニューの設定を選択し、オプションをクリックすることにより以下ダイアログが現れ、［録音&インポート］のタグをクリックすることにより以下の設定を行うことができます。

●CDの録音

録音時の設定を行います。

  1. メインメニューの設定を選択し、オプションをクリックします。
  2. 現れた設定ダイアログの[録音&インポート]のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. CDの録音項目の[参照]ボタンをクリックし、録音したファイルの保存先を指定します。
  4. CDの録音項目の[録音時ビットレート設定]リストボックスから録音する際のビットレートを選択します。
  5. [適用]ボタンをクリックし、設定を反映させた後、[OK]ボタンをクリックします。

※途中で設定を終了したい場合は、[キャンセル]ボタンをクリックします。

※ファイルをインポートする際もここで設定したビットレートが適用されます。(WAVEファイルのみ適用）


Gracenote CDDB(r)に関するの設定を行う

Gracenote CDDB(r)に関する設定を行う

メインメニューの設定を選択し、オプションをクリックすることにより以下ダイアログが現れ、［CDDB］のタグをクリックすることにより以下の設定を行うことができます。

●CD挿入時の設定

CDをCDドライブに挿入した際にGracenote CDDB ボタンを押すことにより、自動的にGracenote CDDBへアクセスし挿入したCDに関する情報を取得します。

  1. メインメニューの設定を選択し、オプションをクリックします。
  2. 現れた設定ダイアログの[CDDB]のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. [情報を自動的に設定する]にチェックを入れます。
  4. [適用]ボタンをクリックし、設定を反映させた後、[OK]ボタンをクリックします。

※途中で設定を終了したい場合は、[キャンセル]ボタンをクリックします。

●プロキシサーバの設定

プロキシサーバを使用してGracenote CDDBにアクセスする場合の設定を行います。

  1. メインメニューの設定を選択し、オプションをクリックします。
  2. 現れた設定ダイアログの[CDDB]のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. [プロキシサーバを使用する]にチェックを入れます。
  4. [プロキシサーバ]の欄に使用するプロキシサーバのIPアドレス、ポート番号を入力します。

※プロキシサーバのIPアドレス、ポート番号は、ネットワーク管理者、プロバイダーにお尋ねください。

  5. [ユーザー名]、[パスワード]の欄にGracenote CDDBにアクセスするためのユーザー名とパスワードを入力します。

※Gracenote CDDB(r)のユーザー登録をした際のユーザー名とパスワードを入力します。

  6. [適用]ボタンをクリックし、設定を反映させた後、[OK]ボタンをクリックします。

※途中で設定を終了したい場合は、[キャンセル]ボタンをクリックします。

   注意

※MuliaからプロキシサーバやGracenote CDDBを使用するには、コンピュータがインターネットに接続されている環境が必要です。

●ユーザー登録情報更新ボタン

登録したユーザー情報を変更する際に使用し、再登録を行います。登録方法については、Gracenote CDDB(r)のユーザー登録を参照してください。

●ローカルキャッシュ削除ボタン

パソコンに保存(キャッシュ)されているCD情報を削除します。


再生に関する設定

再生に関する設定を行う

メインメニューの設定を選択し、オプションをクリックすることにより以下ダイアログが現れ、［再生］のタグをクリックすると以下の設定を行うことができます。

●CD挿入時の設定をする。

音楽CDをCDドライブに挿入すると自動的にMuliaを起動します。

  1. メインメニューの設定を選択し、オプションをクリックします。
  2. 現れた設定ダイアログの[再生]のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. [自動的にMuliaを起動]にチェックを入れます。
  4. 設定を完了するために[適用]をクリックします。
  5. 終了するには[OK]ボタンをクリックします。

●Supremeを使用する

Supremeを有効にします。

  1. メインメニューの設定を選択し、オプションをクリックします。
  2. 現れた設定ダイアログの[再生]のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. [Supremeを有効にする]にチェックを入れます。
  4. 設定を完了するために[適用]をクリックします。
  5. 終了するには[OK]ボタンをクリックします。

    ※設定を途中で終了するには[キャンセル]ボタンをクリックします。


ミニプレイヤーを使用する

A　 曲情報表示部

メインモードのメインディスプレイと同様の表示をします。

Ｂ 　menu

ミニプレイヤーで操作できるメニューが表示されます。

  • 全曲リピート
    曲リストに表示中の全曲を繰り返し再生します。
    •
  • 1曲リピート
    現在再生中の曲を繰り返し再生します。
    •
  • リピートなし
    繰り返し再生しません。
    •
  • シャッフル
    リスト上の曲をランダムに再生します。
    •
  • シャッフルなし
    リスト上の曲を順番に再生します。
    •
  • 常に前面に表示
    ミニプレーヤーをデスクトップ上で常に前面に表示します。
    •
  • 前面表示解除
    “常に前面に表示”を解除します。
    •
  • メインモード
    メインモード（通常表示）へ戻ります。
    •
  • アプリケーションの終了
    アプリケーションを終了します。

Ｃ　main

メインモード（通常表示）へ戻ります。

D　再生コントロール

  • 曲戻し

再生中、一時停止中の場合は1曲前の曲の先頭から再生します。停止中は機能しません。

  • 再生

現在選択中の曲から再生します。再生を行うと、一時停止ボタンに変化します。

※曲を選択していない場合は、先頭の曲から再生します。

  • 曲送り

再生中、一時停止中の場合は、次の曲の先頭から再生します。停止中は機能しません。

  • ミュート

音声を出力させません。再度ボタンを押すと音声出力を可能にします。

  • ボリューム

音量を調節します。右に移動させるほど音量が大きくなります。

  • リピート

クリックするごとに以下の順番で切り替わり設定ができます。

1.“曲リストに表示中の全曲を繰り返し再生”

2.“選択中の１曲を繰り返し再生”

3.“繰り返し再生をしない”

  • ランダム

曲リスト上からランダムに再生を行います。

Ｅ　最小化・閉じる

  • 最小化

Muliaをタスクバーに格納します。

  • 閉じる

Muliaを終了します。


イコライザーを操作する

イコライザを操作する

  1. メインメニューの設定を選択し、イコライザをクリックすると上記のイコライザダイアログが表示されます。
  2. 左上の［イコライザを使用する］にチェックを入れます。
  3. [PRESETS]のリストボックスから保存したいUSER番号を選択します。

※調整した結果が選択したUSER番号にプリセットされます。

  4. フェーダーを使用して各周波数ごとに音質の強弱を調整します。

※左のフェーダーから右のフェーダーにかけて低域から高域の調節ができます。

  5. 元の状態（フラット）に戻すには［Default］ボタンをクリックします。
  6. 調整を途中で終了するときは［キャンセル］ボタンをクリックします。
  7. 調整を完了するには［OK］ボタンをクリックします。


スペアナ表示を切り替える

Muliaは4種類のスペアナを切り替えて表示可能です。

再生中は上図スペアナのいずれかが表示され、スペアナ部分をクリックするたびに4種類のスペアナ表示が繰り返し変化します。
停止中は以下の表示になります。


パソコン内の音楽ファイルをMuliaに取り込む

パソコン内のWAVEファイルもしくはOpenMGファイルをMuliaに取り込みます。

  1. メインメニューのファイルを選択し、ファイルインポートをクリックします。
  2. 上記[ファイルを開く]のダイアログが現れます。[ファイルの種類]にてWAVEファイルもしくはOpenMGファイルを指定します。
  3. 取り込みたいファイルを指定します。
  4. 画面指示に従ってファイルを取り込みます。

※取り込める音楽ファイルは、16Bit WAVEファイルもしくはOpenMGファイルとなります。

※取り込んだ音楽ファイル（WAVEファイル）はOpenMGファイルに変換されます。


その他

●エラー

●用語

●商標・著作権について

WindowsXP対応などの最新情報については下記サイトにて掲載
http://www.kenwood.com/j/download/mulia/index.html


エラー

致命的なエラーが発生しました。
原因 | 特定できないエラーです。
対処 | Windowsを再起動してください。

メモリー不足です。
原因 | メモリーが不足しています。
対処 | Windowsを再起動してください。

ファイルの作成に失敗しました。
原因 | ファイルの作成に失敗しました。
対処 | Windowsを再起動してください。

フォルダの作成に失敗しました。
原因 | フォルダの作成に失敗しました。
対処 | Windowsを再起動してください。

テンポラリファイルの作成に失敗しました。
原因 | 一時ファイルの作成に失敗しました。
対処 | ハードディスクの空き容量を増やしてください。

作業領域の確保に失敗しました。
原因 | 環境が破壊されている可能性があります。
対処 | Windowsを再起動してください。

XMLファイルの読み込みに失敗しました。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

ビットマップファイルの読み込みに失敗しました。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

ビジュアルファイルの読み込みに失敗しました。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

XMLフォーマットが正しくありません。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

指定のファイルは使用できるスキンファイルではありません。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

使用できるサウンドプラグインが見つかりませんでした。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

指定されたファイルが見つかりません。
原因 | 再生対象の曲ファイルが消えている可能性があります。
対処 | 再生対象の曲ファイルが存在するか確認してください。無い場合は、Mulia上からも削除してください。

ファイルを開くことができません。
原因 | 開こうとした曲ファイルが既に他のアプリケーションで使用している可能性があります。
対処 | 全てのアプリケーションを終了し、Muliaを再起動してください。依然、エラーが出る場合は、Windowsを再起動してください。

ファイルの読み込みに失敗しました。
原因 | 再生対象の曲ファイルが壊れている可能性があります。
対処 | ディスク空き容量を確認してください。または、全てのアプリケーションを終了し、Muliaを再起動してください。依然、エラーが出る場合は、Windowsを再起動してください。

ファイルの書き込みに失敗しました。
原因 | ディスク空き容量が少ない可能性があります。または、他のアプリケーションが同じファイル名で使用している可能性があります。
対処 | 全てのアプリケーションを終了し、Muliaを再起動してください。依然、エラーが出る場合は、Windowsを再起動してください。

ファイルアクセスが拒否されました。
原因 | 曲ファイルが既に他のアプリケーションで使用されている可能性があります。
対処 | 全てのアプリケーションを終了し、Muliaを再起動してください。依然、エラーが出る場合は、Windowsを再起動してください。

ディスクの空き領域が不足しています。
原因 | 指定されたファイルは書込み禁止になっています。録音先のファイルが書込み禁止になっている可能性あります。
対処 | 録音先のファイルを確認してください。

曲の権利情報を取得できませんでした。
原因 | 曲の権利情報を取得できません。
対処 | 他のアプリケーションを終了してください。

CDの再生に失敗しました。
原因 | CDの再生に失敗しました。
対処 | CD、CDドライブの状態を確認してください。

CDの読み込みに失敗しました。
原因 | CDの読み込みに失敗しました。
対処 | CD、CDドライブの状態を確認してください。

このバージョンのWindowsでは使用できません。
原因 | ---
対処 | ---

このプログラムを実行できるのは、Administrators または Power Usersグループのユーザーだけです。
原因 | Windows2000で、AdministratorsまたはPower Usersグループ以外のユーザでログインしています。
対処 | Administrators または Power Usersグループのユーザーでログインしてください。

予期せぬエラー。
原因 | アプリケーションで予測の出来ないエラーが発生しました。
対処 | Muliaを再起動しても復旧しない場合は、環境を確認し、Windowsを再起動してください。

エラーコード0x81000001～0x81000078。
原因 | データベース関連のエラーです。
対処 | Muliaを再起動しても復旧しない場合は、環境を確認し、再インストールしてください。

チェックアウトに失敗しました。
原因 | メモリースティックへのチェックアウトできない状態です。
対処 | メモリースティックが書き込み禁止になってないかなど、接続機器の状態を確認してください。

チェックインに失敗しました。
原因 | PCへのチェックインができない状態です。
対処 | 再度チェックインし、同様のエラーの場合はWindowsを再起動してください。復旧しない場合は、チェックインできないトラックを削除してください。

再生するファイルが存在しません。
原因 | 再生する音楽ファイルが指定されたフォルダに存在していない状態です。
対処 | 再生する音楽ファイルが指定されたフォルダに存在しているか確認してください。


用語

Gracenote CDDB(r)
インターネット上から、挿入したCDの曲名、アーティスト名等の詳細な情報を取得できるサービスです。MuliaはGracenote CDDBに対応しており音楽CD情報を取得することができます。Gracenote CDDBをはじめて利用するときにはユーザー登録が必要です。

EMD／EMDコンテンツ
音楽配信サービス（EMD）により、購入した楽曲の事です。

Mulia　(ミューリア)
本ソフトウェアの名称です。

OpenMG
パソコンや外部機器、メディア間でお互いに認証し、データをやり取りする際に使われる著作権保護技術の事です。OpenMGを使用するとデジタル音楽ファイルを暗号化してパソコンのハードディスクに保存する為、他のパソコンへの不正コピーやインターネットなどへの不正な配信を防ぎます。

OpenMGファイル
ソニーが開発したOpenMG形式で作成したファイルの事です。Muliaに取り込んだ音楽データは、全てこの形式のファイルで使用されます。

PC
パーソナルコンピュータの略称で、通称パソコンとも言われます。

Supreme　(サプリーム）
音楽データを圧縮する際に欠落してしまう高音域を、原音により近い形で補間するケンウッド・ジオビット社が開発した最新技術です。

URL
インターネット上のウェブページそれぞれには固有の住所のようなものが割り振られています。この住所のようなものをURLと言います。ウェブページの所在地を表記する方法で、通常http://から始まります。

WAVEファイル
Windows Wave Fileの略称。Windowsで一般的に使われている音楽データの形式です。

アイコン
種類を表す小さなマーク（絵）です。

アプリケーション
それぞれの目的を実現するためのソフトウェアのことです。アプリケーション・ソフトウェアを略した言い方であり、さらに「アプリ」と略されて呼ばれます。

イコライザ
音質（高音、低音等）のレベルを上げ下げして、好みのサウンドに整えることができる機能です。

インストール／アンインストール
ソフトウェアをパソコンに導入する事をインストールと言います。その逆に、パソコンから削除する事をアンインストールと言います。

ファイルのインポート
パソコン内の音楽データをMuliaに取り込む事です。取り込んだ音楽ファイルは全てOpenMGファイルとなります。

音楽CD
通常のCDプレイヤーで音楽を聴くことができるCDの事です。

外部機器
KENWOOD SJ-7MSの事です。

スペアナ
スペアナは、音の周波数を波形で表示します。

チェックイン/チェックアウト
チェックアウトは、パソコンからSJ-7MS内メモリースティックへ音楽ファイルをコピーすることを言います。チェックインは、SJ-7MS内メモリースティックからチェックアウトした音楽ファイルをパソコンへ移動することにより、コピー（チェックアウト）を取り消すことを言います。著作権保護のため、チェックイン/チェックアウトを行う回数に制限を持たせてあります。

ツリービュー／リストビュー
ツリービューとは、枝分かれをした階層構造を表現したものです。リストビューとは、ツリービューで選択された、項目の詳細をリスト表示するものです。

ドラッグ＆ドロップ
マウスの操作法です。ドラッグとは、マウスボタンを押したままマウスを移動させる操作です。ドロップとは、ドラッグの移動先でマウスボタンを離す操作です。ドラッグ＆ドロップとは、ドラッグとドロップを連続的に行う操作の事です。

バージョン
アプリケーションの改訂番号の事です。

ビットマップファイル
ジャケットデータを設定する際に取り込む画像（ビットマップ形式）のファイルです。

ビットレート
ＣＤからＯｐｅｎＭＧへ変換する際の圧縮率です。Muliaでは、66ｋｂｐｓ、105ｋｂｐｓ、132ｋｂｐｓから選択できます。数値が低いほど高圧縮となり、作成するファイルの大きさは小さくなりますが、音質は劣化します。また、数値が高いほど低圧縮となり、作成するファイルの大きさは大きくなりますが、音質は劣化しにくくなります。

フォーマット
音楽ファイルの形式（WAVEファイル、OpenMGファイル等）を意味します。

プロキシサーバ
LANなどの内部ネットワークからインターネットへ接続を行う際、セキュリティ確保と高速アクセスを実現するために設置されるサーバです。詳しくは、ネットワーク管理者、プロバイダーにお尋ねください。

プレイリスト
ライブラリ内にある曲を好みに応じて選択しプレイリストを作成することができます。CD作成の場合に、事前にプレイリストを作成しておくと便利です。

ミニプレイヤー
パソコン上で他の作業をしながら音楽を楽しみたい場合などに使用する画面をコンパクトにした状態の事です。

メインモード
通常、起動時のMuliaの画面状態です。

メディア
データを保存しておく記憶媒体の事です。

ライブラリ
Muliaに登録した音楽ファイルを管理、編集する機能です。
CDを録音した場合やMuliaに音楽ファイルをインポートした場合は、自動的にライブラリに登録されます。Gracenote CDDBを利用して曲情報を取得した上でCD録音を行うと、アーティストごとアルバムごとに整理して管理されます。

リストボックス
複数の選択項目を一覧表示し、任意の項目をマウスで選択できるようになっている部品の事です。


著作権について

商標・著作権について

・　Gracenote CDDB(r)

Music recognition technology and related data are provided by Gracenote and the Gracenote CDDB® Music Recognition Service™.Gracenote is the industry standard in music recognition technology and related content delivery.For more information go to www.gracenote.com.
Gracenote is CDDB,Inc.d/b/a"Gracenote."CD and music related data from Gracenote CDDB® Music Recognition Service™© 2000,2001 Gracenote.Gracenote CDDB Client Software © 2000,2001 Gracenote.U.S. patents Number #5,987,525; #6,061,680; #6,154,733, and other patents issued or pending. CDDB is a registered trademark of Gracenote.CDDB-Enabled,the Gracenote logo,the CDDB Logo,and the "Powered by Gracenote CDDB"logo are trademark of Gracenote.Music Recognition Service and MRS are service marks of Gracenote.

・ Copyright 2000,2001 KENWOOD　GEOBIT　CORPORATION.

ケンウッド・ジオビットは株式会社ケンウッドの商標です。

Mulia及びSupremeは株式会社ケンウッドの商標です。

・ (c)1999 Microsoft Corporation. All rights reserved.

・ libdes version 3.18

Copyright (C) 1995-1997 Eric Young (eay@mincom.oz.au)
All rights reserved.

  1. Redistributions of source code must retain the copyright
    notice, this list of conditions and the following disclaimer.
  2. Redistributions in binary form must reproduce the above copyright
    notice, this list of conditions and the following disclaimer in the
    documentation and/or other materials provided with the distribution.
  3. All advertising materials mentioning features or use of this software
    must display the following acknowledgement:
    This product includes software developed by Eric Young (eay@mincom.oz.au)

THIS SOFTWARE IS PROVIDED BY ERIC YOUNG ``AS IS'' AND
ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE
IMPLIED WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE DISCLAIMED. IN NO EVENT SHALL THE AUTHOR OR CONTRIBUTORS BE LIABLE FOR ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES (INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

・ OpenMG

OpenMGおよびSonic Stageはソニー株式会社の商標です。
（Sonic Stageはソニー株式会社製パーソナルコンピュータ｢バイオ｣にプリインストールされているソフトウェアです）その他のシステム名、製品名は、一般的に各開発メーカーの商標または登録商標です。なお、本文中ではTM、®マークは明記していません。