＝ 目次 ＝

●はじめに

●各画面について

●メニュー

●各機能について

●各種設定について

●その他


はじめに

●Muliaについて

●インストールとアンインストールについて

●起動と終了について

●基本的な使い方


Muliaについて

●このヘルプは、Muliaの使い方を説明しています。

Muliaは、さまざまな音楽ファイルをハードディスクに保存したり、CDをさまざまな形で再生したり、Net MD、メモリースティック対応機器と接続して音楽を楽しむための音楽総合マネージメントアプリケーションです。

   注意

Muliaを起動した状態でNet MDやメモリースティック対応機器が接続されていますと、パソコンをスタンバイにすることが できません。Muliaを終了するか、Net MDやメモリースティック対応機器の接続を外してから、スタンバイにしてください。

Net MD対応機器の2台以上の同時接続による動作の保証はいたしておりません。
メモリースティック対応機器の2台以上の同時接続による動作の保証はいたしておりません。
ご使用の際は、各々の機器を単体で接続してご使用願います。


インストールとアンインストールについて

●Muliaのインストール

お手持ちのパソコンのハードディスクにMuliaをインストールします。あらかじめパソコンの電源を入れ、Windowsを起動しておきます。すべてのWindowsプログラムを終了させてから、下記の手順でソフトウェアをインストールしてください。

※Windows 2000 Professional、Windows XP Home Edition/Professionalをご使用の場合は、管理者用のアカウント（Administrator）でログオンしてください。

  1. Muliaインストール用CD-ROMをCD-ROMドライブに入れます。CD-ROMを入れると、インストーラーが自動起動して、Muliaインストール画面が表示されます。

※Muliaインストール画面が表示されない場合は、デスクトップ上の［マイコンピュータ］のアイコンをダブルクリックし、Muliaインストール用CD-ROMを入れたCD-ROMドライブをダブルクリックしてください。

  2. ご使用になるパソコンにOpenMG Jukebox Ver.1.X/2.0/2.1がインストールされている場合、Muliaをインストールすることにより自動的にOpenMG Jukeboxがアップグレードします。ダイアログにて以下のメッセージが現れた場合は、画面に従ってご使用のOpenMG Jukeboxをアップグレードしてください。メッセージが現れない場合は、引き続き3.以降の手順に従いインストールを続行してください。

メッセージ：
“古いバージョンのOpenMG JukeBoxまたはSonicStageが検出されました。”

※OpenMGアップグレーダーを実行する場合は●OpenMGアップグレーダーの実行を参照してください。

  3. インストール先のフォルダを選択します。お使いのシステム（パソコン）に合ったフォルダが自動選択されます。

※変更したい場合は、［参照］ボタンをクリックし、インストールしたいフォルダを選択してください。

  4. インストール先のフォルダを選択したら、［次へ］ボタンをクリックします。
  5. 画面の指示に従って操作してください。

●OpenMGアップグレーダーの実行

お手持ちのパソコンに古いバージョンのOpenMG Jukebox(Ver.1.X/2.0/2.1)、Sonic Stageがインストールされている場合はMuliaが自動的に検知し、OpenMGアップグレーダーを実行してOpenMG Jukeboxをアップグレード します。
Muliaのインストールを実行し、（●Muliaのインストール参照）次のメッセージが表示された場合、OpenMGアップグレーダーの実行を行ってください。アップグレードが終了 しない限りMuliaはインストールされません。

メッセージ：
“古いバージョンのOpenMG JukeBoxまたはSonicStageが検出されました。”

     注意

※OpenMG アップグレーダーを実行する前にOpenMG Jukebox Ver.1.X/2.0/2.1でチェックアウトした曲を必ずチェックインしてから、アップグレードしてください。アップグレード後にOpenMG Jukebox Ver.1.X/2.0/ 2.1でチェックアウトした曲をチェックインできなくなることがあります。

※次にチェックアウトが完了した曲（OpenMGファイル）のバックアップを行ってください。バックアップに関しては、OpenMGの取扱説明書をご参照してください。

  1. インストーラーが起動すると〔OpenMG Jukebox 2.2へのアップグレード〕のボタンが表示されます。［OpenMGへのアップグレード］をクリックしてください。インストール確認ダイアログが表示されます。
  2. 以降、画面の指示に従ってください。
  3. OpenMGアップグレードが終了した後、●Muliaのインストールを続行してください。

●Muliaのアンインストール（Muliaの削除）

お手持ちのパソコンのハードディスクからMuliaをアンインストール（削除）します。あらかじめパソコンの電源を入れ、Windowsを起動しておきます。すべてのWindowsプログラムを終了させてから、下記のどちらかの手順でMuliaをアンインストールしてください。

  a.コントロールパネルからアンインストールする

  1. ［スタート］メニューの［コントロールパネル］から、［プログラムの追加と削除］をクリックします。
  2. ［プログラムの変更と削除］の一覧から［Mulia］を選択し、［変更と削除］ボタンをクリックします。
  3. アンインストーラーが起動し、Muliaのアンインストールが開始されます。
  4. 画面の指示に従ってアンインストールを行ってください。

※Windows XP以外をご使用の場合は、［スタート］メニューの［設定］－［コントロールパネル］から、［アプリケーションの追加と削除］をクリックしてください。

  b.プログラムメニューからアンインストールする

  1. ［スタート］メニューの［すべてのプログラム］－［Mulia］－［Muliaアンインストール］をクリックします。
  2. アンインストーラーが起動し、Muliaのアンインストールが開始されます。
  3. 画面の指示に従ってアンインストールを行ってください。

※Windows XP以外をご使用の場合は、［スタート］メニューの［プログラム］から、［Mulia］－［Muliaアンインストール］をクリックしてください。


起動と終了について

●Muliaを起動する

Muliaを起動するにはWindowsの［スタート］メニューの［すべてのプログラム］－［Mulia］－［Mulia］をクリックします。

※インストール後、初めてMuliaを起動した時はCDドライブチェックを行います。
CD録音を正しく行わせるため、CDドライブチェックを行っておくことをお勧めします。

※Windows XP以外をご使用の場合は、Windowsの［スタート］メニューの［プログラム］－［Mulia］－［Mulia］をクリックしてください。

●Muliaを終了する

Muliaを終了するには以下の2つの方法があります。

  1. ウィンドウボタンの終了ボタンをクリックします。
  2. Muliaの［ファイル］メニューから［アプリケーションの終了］をクリックします。


基本的な使い方

●CDを聴く

Muliaでは音楽CDを再生することができます。

●CDを録音する

Muliaでは音楽CDをライブラリに取り込む（録音する）ことができます。

●ライブラリの曲を聴く

Muliaでは、音楽CDから録音した曲やファイルインポートした曲を再生することができます。Muliaで再生可能な音楽ファイルはOpenMG形式、WMA形式、WAVE形式、MP3形式のファイルです。

※サンプリングレートが44.1KHz以外のWAVEファイルはMuliaで再生することはできません。

※WMAファイルを再生する場合はWindows Media Player7.0以上をインストールした後、Muliaを使用してください。

●ライブラリの曲をNet MD、メモリースティック対応機器にチェックアウトする

Net MD、メモリースティック対応機器にライブラリの曲をチェックアウトすることができます。

●Net MD、メモリースティック対応機器からライブラリに曲をチェックインする

ライブラリにNet MD、メモリースティック対応機器の曲をチェックインすることができます。

●インターネットを見る

インターネット画面を開くとウェブページを見ることができます（インターネットに接続されている環境が必要です）。

●Net MD、メモリースティックの曲を再生する

Muliaでは、Net MD対応機器、またはメモリースティック対応機器を再生することができます。


各画面について

●メインスキン表示

●CD画面について

●ライブラリ画面について

●インターネット画面について

●外部機器画面について


メインスキン表示

A　メニュー

ファイル、編集、表示、設定、サイト、ヘルプ

B　機能タグ

CD、ライブラリ、インターネット、外部機器からなる操作画面です。

C　オプションボタン

オプションボタンは、各機能タグを選択することによって変化します。オプションボタンの詳細については、各機能タグのページを参照してください。

D　再生コントロール

  • 曲戻しボタン

再生中、一時停止中の場合は1曲前の曲の先頭から再生します。停止中は動作しません。

  • 再生ボタン

現在選択中の曲から再生します。再生を行うと一時停止ボタンに変化します。

※曲を選択していない場合は先頭の曲から再生します。

  • 一時停止ボタン

再生中の曲を一時停止します。再生を行うと再生ボタンから一時停止ボタンに変化します。一時停止中は再生ボタンが表示されます。

  • 曲送り

再生中、一時停止中の場合は、次の曲の先頭から再生します。停止中は、動作しません。

  • 停止

再生中、一時停止中の曲を停止します。停止を行うとメインディスプレイには、何も表示されません。

  • ミュート

音声を出力させません。再度ミュートボタンをクリックすることにより音声出力を可能にします。

  • ボリューム

音量を調節します。右に移動させるほど音量が大きくなります。

  • シャッフル

曲リストビューからランダムに再生を行います。

  • リピート

クリックするごとに以下の設定に切り換わります。

  1. 全曲リピート

    リストビューに表示中の全曲を繰り返し再生します。

  2. 1曲リピート

    リストビューで選択中の１曲を繰り返し再生します。

  3. リピートなし

    リピートしません。

E　メインディスプレイ

再生時

  • 1行目

アーティスト名、アルバム名、ドライブ名の表示

  • 2行目

曲番号、タイトル、時間

  • 3行目

インフォメーション

  • 再生バー

曲の再生位置を表します。左右に移動することにより現在再生中の曲の早送り／巻き戻しができます。一時停止中は現在の再生位置で一時停止します。

CD録音時

  • 2行目

「録音中」、現在録音中の曲／録音する全曲数、全体の進捗(％)

  • プログレスバー

全体の録音の進捗を表します。

F　ミニスキン切換ボタン

メインスキン表示からミニスキン表示に切り換えます。［表示］メニューからミニモード、スティックモードの選択ができます。

G　スペアナ表示

音声の出力を周波数別にグラフィカルに表示します。4種類の表示切換が可能です。

※スペアナ表示を切り換える参照

H　ウィンドウボタン

  • 最大化ボタン

Muliaを画面全体に表示します。

  • 最小化ボタン

Muliaをタスクバーに格納します。

  • 元のサイズに戻すボタン

Muliaをソフト起動時の大きさに戻します。

  • 終了ボタン

Muliaを終了します。

I　ライブラリサーチ

Muliaに登録されているアーティストや曲などを文字から検索します。


ＣＤ画面について

●リスト

●Gracenote CDDB(r)

●プログラム

●録音


CD　リスト

A　オプションボタン

CD画面で操作できる機能がオプションボタンとして表示されます。

リスト
CDの内容を表示します。

Gracenote CDDB
Gracenote CDDB(r)にアクセスし、CD情報を取得します。

プログラム
CDをプログラム再生します。

録音
CDをパソコンに録音します。

B　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー選択項目

ツリービューに表示されているCDのアイコン [image] をクリックするとリストビューに選択したCDの内容が表示されます。また、リストビューの上にCDのタイトル、その他項目（Total Time、Track）が表示されます。

D　ツリービュー

パソコンに接続されているCDドライブがツリー表示されます。

E　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

F　リストビュー選択項目

リストビューに表示されている項目（CDの曲）をマウスでクリックすることにより選択できます。ここで再生ボタンをクリックすると選択した曲が再生されます。

  • 右クリック（Audio CD [image] 選択時）

リストビューでAudio CD [image] を選択して右クリックすることにより以下の機能が利用できます。

全CDドライブ情報更新

全てのCDドライブに入っているCD情報を更新します。

選択CDドライブ情報更新

選択したCDドライブに入っているCD情報を更新します。

  • 右クリック（曲名 [image] 選択時)

リストビューで曲名 [image] を選択して右クリックすることにより以下の機能が利用できます。

トラック再生

選択した曲を再生します。

CD情報更新

現在選択中の曲のCD情報を更新します。

CDDB情報編集登録

Gracenote CDDB(r)情報を編集登録します。

CDDB情報詳細表示

Gracenote CDDB(r)情報の詳細を表示します。


CD　Gracenote CDDB(r)

CD画面を開き、オプションボタンでGracenote CDDB [image] をクリックするとGracenote CDDB(r)へのアクセスが始まります。

※初めてクリックした場合は、Gracenote CDDB(r)のユーザー登録を行います。

ユーザー登録を既に済ませている場合は、このボタンをクリックすると現在の挿入されているCDの詳細情報が取得でき、リストビューに表示されます。

検索の結果、一致する情報がGracenote CDDB(r)上にない場合は、挿入中のCDに近いアルバム／アーティスト一覧が以下のようにダイアログへ表示されます。
表示されたリストから挿入中のCDに適したアルバム／アーティストを選択し、［これを選択］をクリックしてください。選択したアルバム／アーティストの詳細情報を取得します。

※Gracenote CDDB(r)上に現在挿入中のCDに近いデータもない場合はCD情報を取得しません。


CD　プログラム

A　オプションボタン

CD画面で操作できる機能がオプションボタンとして表示されます。

リスト
CDの内容を表示します。

Gracenote CDDB
Gracenote CDDB(r)にアクセスし、CD情報を取得します。

プログラム
CDをプログラム再生します。

録音
CDをパソコンに録音します。

B　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー

パソコンに接続されているCDドライブがツリー表示されます。

D　ツリービュー選択項目

ツリービューに表示されているCDのアイコン [image] をクリックするとリストビューに選択したCDの内容が表示されます。また、リストビューの上にCDのタイトル、その他項目（Total Time、Track）が表示されます。

E　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

F　リストビュー選択項目

リストビューに表示されている項目（CDの曲）をマウスでクリックすることにより選択できます。ShiftキーやCtrlキーで曲を複数選択することも出来ます。

G　全選択／全解除

リストビューの曲を全選択、全解除することができます。

H　プログラム登録ボタン

リストビューで各曲にチェックを入れ、プログラム登録ボタン [image] をクリックすることでプログラムリストへ選択した曲を登録できます。順番に曲を追加していくことでプログラムリストを作成することができます。

※プログラムリストは保存できません。

I　Total Time

プログラムリストビューに表示されている曲のTotal Timeが表示されます。

J　プログラムリストビュー

プログラムリストの内容が表示されます。

K　プログラムリストビュー選択項目

プログラムリストに登録されている曲をマウスでクリックすることにより選択できます。

※プログラムリストビューに表示されている曲を右クリックすると、プログラムリストから削除することができます。

L　削除ボタン

プログラムリストに登録されている曲を選択し、削除ボタン [image] を押すことにより削除することができます。プログラムリストからは削除されますが、CDから削除されることはありません。

※ [image] に選択した曲をドラッグ＆ドロップすることでもプログラムリストから曲を削除できます。


CD　録音

A　オプションボタン

CD画面で操作できる機能がオプションボタンとして表示されます。

リスト
CDの内容を表示します。

Gracenote CDDB
Gracenote CDDB(r)にアクセスし、CD情報を取得します。

プログラム
CDをプログラム再生します。

録音
CDをパソコンに録音します。

B　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー選択項目

ツリービューに表示されているCDのアイコン [image] をクリックするとリストビューに選択したCDの内容が表示されます。また、リストビューの上にCDのタイトル、その他項目（Total Time、Track）が表示されます。

D　ツリービュー

パソコンに接続されているCDドライブがツリー表示されます。

E　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

F　全選択／全解除

リストビューの曲を全選択、全解除することができます。

G　開始ボタン／キャンセルボタン

リストビューで曲を選択し、開始ボタン [image] を押すことで録音が開始されます。 録音が開始されると、開始ボタン [image] はキャンセルボタン [image] に切り 換わります。

※ShiftキーやCtrlキーで曲を複数選択することもできます。

H　フォーマット選択

CDからパソコンに録音するデータ形式を選択します。

※お使いのMuliaでは、OpenMG形式のみ選択可能です。

I　品質選択

CDからパソコンに録音する際の品質（ビットレート）を設定することができます。以下から選択可能です。

66kbps、105kbps、132kbps

※数値が高いほど良い品質（音質）となりますが、ファイルサイズは大きくなります。

※品質選択にてビットレートを変更してもビットレート初期値は変更されません。
ビットレート初期値を変更する場合は、［設定］－［オプション］の「CD録音／ファイル変換／インポート」設定の「CD録音／ファイル変換時のビットレート初期値」にて設定してください。CD録音画面へ切り換え時の初期値として、［オプション］にて設定されているビットレート初期値が現在選択中のビットレートとして反映されます。

J　録音リストビュー

開始ボタンをクリックすると、ファイルが録音リストビューに表示されます。状態によって、次のようなアイコンが表示されます。

：変換中（録音中）

：通常表示


ライブラリ画面について

●リスト

●プレイリスト作成／編集

●チェックイン／チェックアウト


ライブラリ-リスト

●リスト

●ビジュアル

●詳細


ライブラリ　リスト－リスト

A　オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト
ライブラリに登録されているアーティスト、アルバム、プレイリスト、曲を管理します。

プレイリスト作成／編集
プレイリストを作成編集します。

チェックイン／チェックアウト
Net MD、メモリースティック対応機器とPC間で曲のチェックイン／チェックアウトを行います。

B　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー

ライブラリに登録されている曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティスト [image] がツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているプレイリスト [image] がツリー表示されます。

  • 検索結果

ライブラリサーチの結果がリストビューに表示されます。

D　ツリービュー選択項目

ツリービューに表示されている項目をクリックするとリストビューに選択した項目の内容が表示されます。また、リストビュー・ヘッダーの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

※ツリービューの表示項目の並べ換えを設定ダイアログで行うことができます。ツリービュー表示項目並べ換えに関する設定の詳細はライブラリに関する設定を行うを参照してください。

E　リストビュー・ヘッダー

リストビューに表示される項目の内容が表示されます。

※曲 [image] の一覧の表示項目と並び順を設定できます。

  • 列をクリックすることで、リストビューの表示一覧をソート（並べ換え）することができます。

    ※ソートの対象になってない列をクリックすると、その列の情報をキーとして昇順にソートされます（ヘッダー部に△マークが表示されます）。また、対象の列を再度クリックすることで昇順と降順が切り換わります（降順の場合は▽マークが表示されます）。

    ※プレイリスト [image] の曲の一覧でのソートはできません。

  • リストビューで曲の一覧を表示している時にヘッダー上で右クリックし、現れた情報項目メニューで項目を選択することによって、項目の表示／非表示を切り換えることができます。また、「その他の項目」を選択することによって、設定ダイアログが表示されます。

  • リストビューで曲の一覧を表示している時に、列を移動したい位置にドラッグ＆ドロップすることによって、並び順を変更することができます。

    • ※先頭の［No.］は移動できません。

F　リストビュー

ツリービューで選択している項目の下位の項目を一覧で表示します。

※アルバムの一覧表示の時に、アーティストが異なる同名のアルバムは各々別のアルバムとして表示されます。

※曲 [image] の一覧の表示項目と並び順を設定できます。設定方法はこちらを参照してください。

G　リストビュー選択項目

リストビューに表示されている曲名 [image] 、アーティスト名 [image] 、アルバム名 [image] 、 プレイリスト名 [image] をマウスでクリックすることにより選択できます。

  • 右クリック（曲名 [image] 選択時）

リストビューで曲名 [image] を選択して右クリックをすることにより以下の機能が利用できます。
曲名 [image] をダブルクリックするとその曲が再生されます。

再生

選択した曲を再生します。

曲削除

選択した曲をライブラリから削除します。

タイトル名称変更

選択した曲のタイトル名称を変更します。

アーティスト／アルバム変更

選択した曲のアーティスト名、アルバム名を変更します。

アーティスト新規追加

新規にアーティストをライブラリに追加します。

アルバム新規追加

新規にアルバムをライブラリに追加します。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して、後からCD情報を取得することが出来ます。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アーティスト [image] 名選択時）

ツリービューでアーティスト [image] を選択するとライブラリに登録されているアーティストの一覧がリストビューに表示されます。リストビューでアーティスト名 [image] を選択して右クリックをすることにより以下の機能が利用できます。

アーティスト新規追加

新規にアーティストをライブラリに追加します。

アーティスト削除

選択したアーティストをライブラリから削除します。

アーティスト名称変更

選択した曲のアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アルバム名 [image] 選択時）

ツリービューでアルバム [image] を選択するとライブラリに登録されているアルバムの一覧がリストビューに表示されます。リストビューでアルバム名 [image] を選択して右クリックをすることにより以下の機能が利用できます。

アルバム新規追加

新規にアルバムをライブラリに追加します。

アルバム削除

選択したアルバムをライブラリから削除します。

アルバム名称変更

選択したアルバムのアルバム名称を変更します。

アーティスト変更

選択したアルバムのアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（プレイリスト [image] 名選択時）

ツリービューでプレイリスト [image] を選択するとライブラリに登録されているプレイリストの一覧がリストビューに表示されます。リストビューでプレイリスト名 [image] を選択して右クリックをすることにより以下の機能が利用できます。

プレイリスト新規追加

新規にプレイリストをライブラリに追加します。

プレイリスト削除

選択したプレイリストをライブラリから削除します。

※プレイリスト内の曲は、ライブラリから削除されません。

プレイリスト名称変更

選択したプレイリストのプレイリスト名を変更します。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して、後からCD情報を取得することが出来ます。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

H　表示切換ボタン

リスト画面では、リスト、ビジュアル、詳細の3つの表示方法を選択することができます。

  • リスト表示ボタン

リスト表示では、ツリービューで選択されている項目がリストとして表示されます。（通常表示）

  • ビジュアル表示ボタン

ビジュアル表示では、ツリービューやリストビューで選択されている項目のビジュアルが表示されます。

  • 詳細表示ボタン

詳細表示では、さまざまな曲情報を確認したり、編集することができます。


ライブラリ　リスト－ビジュアル

A　オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト
ライブラリに登録されているアーティスト、アルバム、プレイリスト、曲を管理します。

プレイリスト作成／編集
プレイリストを作成編集します。

チェックイン／チェックアウト
Net MD、メモリースティック対応機器とPC間の曲のチェックイン／チェックアウトを行います。

B　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー

ライブラリに登録されている曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティスト [image] がツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているプレイリスト [image] がツリー表示されます。

  • 検索結果

ライブラリサーチの結果がリストビューに表示されます。

D　ツリービュー選択項目

ツリービューに表示されている項目をクリックするとリストビューに選択した項目の内容が表示されます。また、リストビュー・ヘッダーの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

E　情報表示

ツリービューで選択している項目の情報が表示されます。曲再生中は、曲の情報が表示されます。

F　ビジュアル

ツリービューで選択している項目のビジュアルが表示されます。曲再生中は、曲ごとに設定されたビジュアルが表示されます。

G　インフォメーション

曲再生中に、曲ごとに設定されたコメントが表示されます。

H　リストビュー・ヘッダー

リストビューに表示される項目の内容が表示されます。

I　リストビュー

ツリービューで選択している項目の下位の項目が一覧で表示されます。

J　リストビュー選択項目

リストビューで表示されている曲名をマウスでクリックすることにより選択することができます。

※右クリックメニューについては、リスト表示と同様です。

K　表示切換ボタン

リスト画面では、リスト、ビジュアル、詳細の3つの表示方法を選択することができます。

  • リスト表示ボタン

リスト表示では、ツリービューで選択されている項目がリストとして表示されます。

  • ビジュアル表示ボタン

ビジュアル表示では、ツリービューやリストビューで選択されている項目のビジュアルが表示されます。

  • 詳細表示ボタン

詳細表示では、さまざまな曲情報を確認したり、編集することができます。


ライブラリ　リスト－詳細

A　オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト
ライブラリに登録されているアーティスト、アルバム、プレイリスト、曲を管理します。

プレイリスト作成／編集
プレイリストを作成編集します。

チェックイン／チェックアウト
Net MD、メモリースティック対応機器とPC間の曲のチェックイン／チェックアウトを行います。

B　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー

ライブラリに登録されいる曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティスト [image] がツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているプレイリスト [image] がツリー表示されます。

  • 検索結果

ライブラリサーチの結果がリストビューに表示されます。

D　ツリービュー選択項目

ツリービューに表示されている項目をクリックするとリストビューに選択した項目の内容が表示されます。また、リストビュー・ヘッダーの上に項目のタイトル、その他項目（Total Time、Track、Size）が表示されます。

E　リストビュー・ヘッダー

リストビューに表示される項目の内容が表示されます。

F　リストビュー

ツリービューで選択している項目の下位の項目が一覧で表示されます。

G　リストビュー選択項目

リストビューで表示されている曲名をマウスでクリックすることにより選択することができます。

※右クリックメニューについては、リスト表示と同様です。

H　表示切換ボタン

リスト画面では、リスト、ビジュアル、詳細の3つの表示方法を選択することができます。

  • リスト表示ボタン

  リスト表示では、ツリービューで選択されている項目がリストとして表示されます。

  • ビジュアル表示ボタン

ビジュアル表示では、ツリービューで選択されている項目のビジュアルが表示されます。

  • 詳細表示ボタン

詳細表示では、さまざまな曲情報を確認したり、編集することができます。

I　詳細情報表示

詳細表示では、リストビューで選択されたアーティスト [image] 、アルバム [image] 、プレイリスト [image] 、曲 [image] 、について詳細表示します。

ツリービューの [image] 、 [image] を選択して、リストビューでアーティスト [image] を選択すると以下の詳細項目が表示されます。

アーティストの詳細情報

ツリービューの [image] 、 [image] を選択して、リストビューでアルバム [image] を選択すると以下の詳細項目が表示されます。

アルバムの詳細情報

ツリービューの [image] 、 [image] を選択して、リストビューでプレイリスト [image] を選択すると以下の詳細項目が表示されます。

プレイリストの詳細情報

ツリービューの [image] 、 [image] 、 [image] 、 [image] を選択して、リストビューで曲 [image] を選択すると以下の詳細項目が表示されます。

曲の詳細情報


アーティストの詳細表示

アーティスト [image] の詳細表示では、Gracenote CDDB(r)より取得した様々な情報を確認したり、編集することができます。

※Gracenote CDDB(r)で見つからない情報は、表示されません。

アーティスト

アーティスト名が表示され、編集も可能です。

曲数

現在選択中のアーティストに含まれる曲数が表示されます。

時間

現在選択中のアーティストの再生時間が表示されます。

サイズ

現在選択中のアーティストのファイルサイズが表示されます。

画像

現在選択中のアーティストに対応する画像が表示されます。

参照ボタン

参照ボタンをクリックし、表示させたい画像を選択します。

クリアボタン

表示している画像があれば削除します。

コメント

現在選択中のアーティストに関するコメントを記入、編集することができます。

URL

現在選択中のアーティストに関連したURLを編集できます。


アルバムの詳細表示

アルバム [image] の詳細表示は2ページより構成されており、Gracenote CDDB(r)より取得した様々な情報を確認したり編集することができます。

詳細情報1ページにおいてページDOWNボタン [image] をクリックすることにより詳細表示2ページ目に切り換わります。詳細情報2ページにおいてページUPボタン [image] をクリックすることにより詳細表示1ページ目に切り換わります。

※Gracenote CDDB(r)で見つからない情報は、表示されません。

  • 詳細情報1ページ

アルバム

アルバム名が表示され、編集も可能です。

アーティスト

現在選択中のアルバムのアーティストが表示されます。既存のアーティストからも選択可能です。

曲数

現在選択中のアルバムに含まれている曲数が表示されます。

時間

現在選択中のアルバムの再生時間が表示されます。

サイズ

現在選択中のアルバムのファイルサイズが表示されます。

画像

現在選択中のアルバムに対応する画像が表示されます。

参照ボタン

参照ボタンをクリックし、表示させたい画像を選択します。

クリアボタン

表示している画像があれば削除します。

コメント

現在選択中のアルバムに関するコメントを記入、編集することができます。

  • 詳細表示2ページ

URL

現在選択中のアルバムに関連したURLを編集できます。

ジャンル

現在選択中のアルバムのジャンル（種類）が表示され、編集も可能です。

レーベル

現在選択中のアルバムのレーベルが表示され、編集も可能です。

リリース年

現在選択中のアルバムがリリース（発売）された年が表示され、編集も可能です。

作成日

現在選択中のアルバムをCDより取り込んだ日時が表示されます。


プレイリストの詳細表示

プレイリスト [image] の詳細表示ではプレイリストの曲情報を確認したり、編集することができます。

プレイリスト

現在選択中のプレイリストの名称が表示され、編集ができます。

曲数

現在選択中のプレイリストに含まれる曲数が表示されます。

時間

現在選択中のプレイリストに含まれる曲の合計再生時間が表示されます。

サイズ

現在選択中のプレイリストに含まれる曲の合計ファイルサイズが表示されます。

画像

現在選択中のプレイリストに対応する画像が表示されます。

参照ボタン

参照ボタンをクリックし、表示させたい画像を選択します。

クリアボタン

表示している画像があれば、削除します。

コメント

現在選択中のプレイリストに関するコメントを記入、編集することができます。


曲の詳細表示

曲 [image] の詳細表示は、2ページより構成されており、Gracenote CDDB(r)より取得した様々な曲情報を確認したり、編集することができます。

詳細情報1ページにおいてページUPボタン [image] をクリックすることにより詳細表示2ページ目に切り換わります。詳細情報2ページにおいてページDOWNボタン [image] をクリックすることにより詳細表示1ページ目に切り換わります。

※Gracenote CDDB(r)で見つからない情報は表示されません。

  • 詳細情報1ページ

タイトル

現在選択中の曲のタイトル名が表示され、編集も可能です。

アーティスト／アルバム

現在選択中の曲のアーティスト／アルバム名が表示され、既に登録されているアーティスト/アルバム名から選択変更可能です。

トラック番号

現在選択中の曲がCDに収録されていた時のトラック番号が表示されます。

時間

現在選択中の曲の再生時間が表示されます。

サイズ

現在選択中の曲のファイルサイズが表示されます。

画像

現在選択中の曲に対応する画像が表示されます。

参照ボタン

参照ボタンをクリックし、表示させたい画像を選択します。

クリアボタン

表示している画像があれば、削除します。

コメント

現在選択中の曲に関するコメントを記入、編集することができます。

  • 詳細表示2ページ

URL

現在選択中の曲に関連したURLを編集できます。

作詞

現在選択中の曲の作詞者の名前が表示され、編集も可能です。

作曲

現在選択中の曲の作曲者名が表示され、編集も可能です。

ジャンル

現在選択中の曲のジャンルが表示され、編集も可能です。

リリース年

現在選択中の曲がリリース（発売）された年が表示され、編集も可能です。

作成日

現在選択中の曲をCDより取り込んだ日時が表示されます。

ファイル形式

現在選択中の曲のデータフォーマット形式が表示されます。

ビットレート

現在選択中の曲ビットレート（品質）が表示されます。

ファイル名

現在選択中の曲のファイルの所在情報が表示されます。

著作権情報

現在選択中の曲の著作権に関する情報が表示されます。

再生制限情報

EMDコンテンツなどの再生制限に関する情報が表示されます。

※再生制限付きの曲は、その条件が満たされていない場合は再生できません。

ファイル入手元

現在選択中の曲の入手方法（“ファイルインポート”、“CD録音”等）が表示されます。


ライブラリ　プレイリスト作成／編集

A　オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト
ライブラリに登録されているアーティスト、アルバム、プレイリスト、曲を管理します。

プレイリスト作成／編集
プレイリストを作成編集します。

チェックイン／チェックアウト
Net MD、メモリースティック対応機器とPC間の曲のやり取りを行います。

B　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー

ライブラリに登録されている曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティスト [image] がツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているプレイリスト [image] がツリー表示されます。

  • 検索結果

ライブラリサーチの結果がリストビューに表示されます。

D　ツリービュー選択項目

ツリービューに表示されている項目をクリックするとリストビューに選択した項目の内容が表示されます。また、リストビュー・ヘッダーの上に項目のタイトル、その他項目（Total Time、Size）が表示されます。

E　リストビュー・ヘッダー

リストビューに表示される項目の内容が表示されます。

F　リストビュー

ツリービューで選択している項目の下位の項目が一覧で表示されます。

G　リストビュー選択項目

リストビューに表示されている曲名 [image] 、アーティスト名 [image] 、アルバム名 [image] 、プレイリスト名 [image] をマウスでクリックすることにより選択できます。

  • 右クリック（曲名 [image] 選択時）

リストビューで曲名 [image] を選択して右クリックをすることにより以下の機能が利用できます。
曲名 [image] をダブルクリックするとその曲が再生されます。

再生

選択した曲を再生します。

曲削除

選択した曲をライブラリから削除します。

タイトル名称変更

選択した曲のタイトル名称を変更します。

アーティスト／アルバム変更

選択した曲のアーティスト名、アルバム名を変更します。

アーティスト新規追加

新規にアーティストをライブラリに追加します。

アルバム新規追加

新規にアルバムをライブラリに追加します。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して、後からCD情報を取得することが出来ます。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アーティスト名 [image] 選択時）

ツリービューでアーティスト [image] を選択するとライブラリに登録されているアーティストの一覧がリストビューに表示されます。リストビューでアーティスト名 [image] を選択して右クリックをすることにより以下の機能が利用できます。

アーティスト新規追加

新規にアーティストをライブラリに追加します。

アーティスト削除

選択したアーティストをライブラリから削除します。

アーティスト名称変更

選択した曲のアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アルバム名 [image] 選択時）

ツリービューでアルバム [image] を選択するとライブラリに登録されているアルバムの一覧がリストビューに表示されます。リストビューでアルバム名 [image] を選択して右クリックをすることにより以下の機能が利用できます。

アルバム新規追加

新規にアルバムをライブラリに追加します。

アルバム削除

選択したアルバムをライブラリから削除します。

アルバム名称変更

選択したアルバムのアルバム名称を変更します。

アーティスト変更

選択したアルバムのアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（プレイリスト名 [image] 選択時）

ツリービューでプレイリスト [image] を選択するとライブラリに登録されているプレイリストの一覧がリストビューに表示されます。リストビューでプレイリスト名 [image] を選択した上で右クリックをすることにより以下の機能が利用できます。

プレイリスト新規追加

新規にプレイリストをライブラリに追加します。

プレイリスト削除

選択したプレイリストをライブラリから削除します。

※プレイリスト内の曲は、ライブラリから削除されません。

プレイリスト名称変更

選択したプレイリストのプレイリスト名を変更します。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して、後からCD情報を取得することが出来ます。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

H　全選択／全解除

リストビューの曲を全選択、全解除することができます。

I　追加ボタン

ライブラリの曲で、選択された曲をプレイリストに追加します。

J　プレイリスト名選択リストボックス

編集を行うプレイリスト名が表示されます。他プレイリストも選択可能です。

K　プレイリストビュー

プレイリストビューの曲がリストとして表示されます。

※プレイリストビューに表示されている曲を右クリックすると、プレイリストから削除することができます。

L　削除ボタン

プレイリストの選択した曲を削除します。


ライブラリ　チェックイン／チェックアウト

●Net MD対応機器接続時

●メモリースティック対応機器接続時

A　オプションボタン

ライブラリ画面で操作できる機能がオプションボタンとして表示されます。

リスト
ライブラリに登録されているアーティスト、アルバム、プレイリスト、曲を管理します。

プレイリスト作成／編集
プレイリストを作成編集します。

チェックイン／チェックアウト
Net MD、メモリースティック対応機器とPC間の曲のチェックイン／チェックアウトを行います。

B　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

C　ツリービュー

ライブラリに登録されている曲が以下の項目ごとにツリー表示されます。

  • アーティスト

ライブラリに登録されているアーティスト [image] がツリー表示されます。

  • アルバム

ライブラリに登録されているアルバム [image] がツリー表示されます。

  • すべての曲

ライブラリに登録されている曲 [image] がすべてライブラリリストビューに表示されます。

  • プレイリスト

ライブラリに登録されているプレイリスト [image] がツリー表示されます。

  • 検索結果

ライブラリサーチの結果がライブラリリストビューに表示されます。

D　ツリービュー選択項目

ツリービューに表示されている項目をクリックするとライブラリリストビューに選択した項目の内容が表示されます。また、リストビュー・ヘッダーの上に項目のタイトル、その他項目（Check Time、Size）が表示されます。

E　リストビュー・ヘッダー

ライブラリリストビューに表示される項目の内容が表示されます。

F　ライブラリリストビュー

ツリービューで選択している項目の下位の項目が一覧で表示されます。

G　ライブラリリストビュー選択項目

ライブラリリストビューに表示されている曲名 [image] 、アーティスト名 [image] 、アルバム名 [image] 、プレイリスト名 [image] をマウスでクリックすることにより選択できます。

  • 右クリック（曲名 [image] 選択時）

ライブラリリストビューで曲名 [image] を選択して右クリックをすることにより以下の機能が利用できます。
曲名 [image] をダブルクリックするとその曲が再生されます。

再生

選択した曲を再生します。

曲削除

選択した曲をライブラリから削除します。

タイトル名称変更

選択した曲のタイトル名称を変更します。

アーティスト／アルバム変更

選択した曲のアーティスト名、アルバム名を変更します。

アーティスト新規追加

新規にアーティストをライブラリに追加します。

アルバム新規追加

新規にアルバムをライブラリに追加します。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して、後からCD情報を取得することが出来ます。

表示情報の更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アーティスト名 [image] 選択時）

ツリービューでアーティスト [image] を選択するとライブラリに登録されているアーティストの一覧がライブラリリストビューに表示されます。ライブラリリストビューでアーティスト名 [image] を選択して右クリックをすることにより以下の機能が利用できます。

アーティスト新規追加

新規にアーティストをライブラリに追加します。

アーティスト削除

選択したアーティストをライブラリから削除します。

アーティスト名称変更

選択した曲のアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（アルバム名 [image] 選択時）

ツリービューでアルバム [image] を選択するとライブラリに登録されているアルバムの一覧がライブラリリストビューに表示されます。ライブラリリストビューでアルバム名 [image] を選択して右クリックをすることにより以下の機能が利用できます。

アルバム新規追加

新規にアルバムをライブラリに追加します。

アルバム削除

選択したアルバムをライブラリから削除します。

アルバム名称変更

選択したアルバムのアルバム名称を変更します。

アーティスト変更

選択したアルバムのアーティスト名を変更します。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

  • 右クリック（プレイリスト名 [image] 選択時）

ツリービューでプレイリスト [image] を選択するとライブラリに登録されているプレイリストの一覧がライブラリリストビューに表示されます。ライブラリリストビューでプレイリスト名 [image] を選択して右クリックをすることにより以下の機能が利用できます。

プレイリスト新規追加

新規にプレイリストをライブラリに追加します。

プレイリスト削除

選択したプレイリストをライブラリから削除します。

※プレイリストの曲は、ライブラリから削除されません。

プレイリスト名称変更

選択したプレイリストのプレイリスト名を変更します。

CDDB情報取得

Gracenote CDDB(r)より詳細情報を取得せずにCD録音した曲に対して、後からCD情報を取得出来ます。

表示情報更新

現在表示中の情報を最新の情報へ更新します。

H　全選択／全解除

ライブラリリストビューの曲を全選択、全解除することができます。

I　デバイスリストボックス

パソコンに接続されているNet MD、メモリースティック対応機器が表示されます。

J　タイトル名テキストボックス

デバイスリストボックスで選択したMD、またはメモリースティックのタイトル名が表示されます。

K　全半角ボタン（Net MD対応機器接続時のみ表示）

グループ、タイトル名の表示状態（全角／半角）を表します。

L　デバイスリストビュー

デバイスリストボックスで選択したMD、またはメモリースティックの曲の一覧が表示されます。

※デバイスリストビューに表示されているグループ [image] 、または曲 [image] を右クリックすることにより以下の機能が利用できます。

タイトル名称変更

選択したグループ、または曲のタイトルを変更します。

グループ新規作成

新規にグループを作成します。

グループから外す

選択した曲を登録しているグループから外します。

全角・半角表示切り換え

グループ、タイトル名の表示状態を切り換えます。

M　全選択／全解除

デバイスリストビューの曲を全選択、全解除することができます。

N　チェックアウトボタン

ライブラリリストビューで選択した曲を、外部機器に接続されているMD、またはメモリースティックへパソコンからチェックアウトします。

O　チェックインボタン

デバイスリストビューで選択した曲を、外部機器に接続されているMD、またはメモリースティックからパソコンへチェックインします。

P　PCへ移動ボタン （メモリースティック対応機器接続時のみ表示）

デバイスリストビューで選択した曲をメモリースティックからパソコンへ移動します。

Q　外部機器へ移動ボタン （メモリースティック対応機器接続時のみ表示）

ライブラリリストビューで選択した曲をパソコンからメモリースティックへ移動します。


インターネット画面について

A　操作ボタン

インターネット画面を操作します。

  • 戻る

前に表示したページへ戻ります。

  • 進む

次のページへ進みます。

  • 中止

ページの読み込みを中止します。

  • 更新

ページを再読み込みします。

  • お気に入り

お気に入りの追加

お気に入りのウェブページのURLを保存します。

お気に入りの編集・削除

お気に入りのウェブページのURLを編集、または削除します。

B　プログレスバー

ページの読み込みの進捗状態を表します。

C　URLエディットボックス

ウェブページのURLが表示されます。


外部機器画面について

●リスト

●詳細


外部機器－リスト

●Net MD対応機器接続時

●メモリースティック対応機器接続時

A　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

B　ツリービュー

パソコンに接続されているNet MD、メモリースティック対応機器がツリー表示されます。

  • NetMD
ダブルクリックすることによりパソコンに接続されているNet MD対応機器のMD [image] がツリーに表示されます。
  • Memory Stick

ダブルクリックすることによりパソコンに接続されているメモリースティック対応機器のメモリースティック [image] がツリーに表示されます。

  • MD

Net MD対応機器に挿入されているMDを表します。

  • メモリースティック
メモリースティック対応機器に挿入されているメモリースティックを表します。

C　ツリービュー選択項目

ツリービューに表示されているMD [image] 、またはメモリースティック [image] をクリックするとリストビューに選択された項目の内容が表示されます。また、リストビューの上に機器名、その他項目（Total Time、Track、Size）が表示されます。

D　リストビュー

ツリービューで選択している項目の下位の項目が一覧で表示されます。

E　リストビュー選択項目

リストビューで表示されている項目（グループ名 [image] 、または曲名 [image] 、MD [image] 、またはメモリースティック [image] ）をクリックすることにより選択できます。

  • 右クリック（グループ名 [image] 、または曲名 [image] 選択時）

リストビューでグループ名 [image] （Net MD対応機器接続時のみ）、または曲名 [image] を選択して右クリックをすることにより以下の機能が利用できます。
曲名 [image] をダブルクリックするとその曲が再生されます。

  • Net MD対応機器接続時

トラック再生

選択した曲を再生します。

チェックイン

選択した曲をチェックインします。

削除

選択した曲をMDから削除します。

グループから外す

選択した曲を登録しているグループから外します。

タイトル名称変更

選択した曲のタイトル名称を変更します。

トラック情報更新

現在表示中のMD内の情報を更新します。

グループ新規作成

新しいグループを作成します。

※グループ名のないグループを作ることはできません。グループを作る時は必ずグループ名をつけてください。

  • メモリースティック対応機器接続時

トラック再生

選択した曲を再生します。

チェックイン

選択した曲をチェックインします。

PCへ移動

選択した曲をPCへ移動します。

削除

選択した曲をメモリースティックから削除します。

※メモリースティックから削除した曲がこのパソコンからチェックアウトされた曲であれば、チェックインと同様の効果が得られます。すなわち、削除した曲はパソコン内に戻され、パソコンにあるチェックアウト元コンテンツのチェックアウト回数が一つ戻ります。
例） [image] →

タイトル名称変更

選択した曲のタイトル名称を変更します。

アーティスト変更

選択した曲のアーティスト名を変更します。

アルバム名変更

選択した曲のアルバムを変更します。

トラック情報更新

現在表示中のメモリースティック内の情報を更新します。

  • 右クリック（MD [image] 選択時）

ツリービューでNet MD [image] をダブルクリックするとパソコンに接続されているNet MD対応機器のMD [image] がリストビューに表示されます。 リストビューでMD [image] を選択して右クリックすることにより以下の機能が利用できます。

MDタイトル（全角）変更

選択したMDの全角タイトルを変更します。

MDタイトル（半角）変更

選択したMDの半角タイトルを変更します。

MDトラック全削除

Net MD対応機器内に挿入されているMDのトラックを全て削除します。

※ご使用になるNet MD対応機器によっては、MDディスクに曲が入っていない場合MDタイトルがつけられない場合があります。またMDディスクから曲を全削除した際に、MDタイトルが消去される場合があります。

  • 右クリック（メモリースティック [image] 選択時）

ツリービューでMemory Stick [image] をダブルクリックするとパソコンに接続されているメモリースティック対応機器のメモリースティック [image] がリストビューに表示されます。リストビューでメモリースティック [image] を選択して右クリックをすることにより以下の機能が利用できます。

メディア名称の変更

選択したメモリースティックのメディア名称を変更します。

アルバムタイトル変更

選択したメモリースティックのアルバムタイトルを変更します。

メモリースティック初期化

メモリースティック対応機器に挿入されているメモリースティックの初期化を行います。メモリースティック内の曲は、全て消去されます。

このときメモリースティックの「曲の削除」と同様に、削除された曲がこのパソコンからチェックアウトされた曲であれば、削除された曲はパソコンに戻され、パソコン内にあるチェックアウト元コンテンツのチェックアウト回数が一つ戻ります。
例） [image] →

F　表示切換ボタン

外部機器画面では、リスト、詳細の2つの表示方法を選択することができます。

  • リスト表示ボタン

リスト表示では、ツリービューで選択されている項目がリストとして表示されます。

  • 詳細表示ボタン

詳細表示では、リストビューで選択されている項目の詳細が表示されます。

G　削除ボタン

リストビューで選択した曲をMD、またはメモリースティックから削除します。

※ [image] アイコンにリストビュー内の曲をドラッグ＆ドロップすることにより選択した曲を削除できます。

※メモリースティックから削除した曲がこのパソコンからチェックアウトされた曲であれば、チェックインと同様の効果が得られます。すなわち、削除した曲はパソコン内に戻され、パソコンにあるチェックアウト元コンテンツのチェックアウト回数が一つ戻ります。
例） [image] →

H　チェックインボタン

リストビューで選択した曲をNet MD対応機器のMD、またはメモリースティック対応機器のメモリースティックからパソコンにチェックインします。

※リストビューの曲を [image] アイコンにドラッグ＆ドロップすることでもチェックインができます。

I　PCへ移動ボタン（メモリースティック対応機器選択時のみ表示）

リストビューで選択した曲をメモリースティック対応機器のメモリースティックからパソコンに移動します。

※リストビューの曲を [image] アイコンにドラッグ＆ドロップすることでも移動ができます。


外部機器－詳細

●Net MD対応機器接続時

●メモリースティック対応機器接続時

A　ひとつ上の階層へ

ツリービューで選択している項目のひとつ上の階層へ移動します。

B　ツリービュー

パソコンに接続されているNet MD対応機器、またはメモリースティック対応機器がツリー表示されます。

  • Net MD

ダブルクリックすることによりパソコンに接続されているNet MD対応機器のMD [image] がツリーに表示されます。

  • Memory Stick
ダブルクリックすることによりパソコンに接続されているメモリースティック対応機器のメモリースティック [image] がツリーに表示されます。
  • MD

Net MD対応機器に挿入されているMDを表します。

  • メモリースティック
メモリースティック対応機器に挿入されているメモリースティックを表します。

C　ツリービュー選択項目

ツリービューに表示されている MD [image] 、またはメモリースティック [image] をクリックするとリストビューに選択した項目の内容が表示されます。また、リストビューの上に機器名称、その他項目（Total Time、Track、Size）が表示されます。

D　リストビュー

ツリービューで選択している項目の、下位の項目を一覧で表示します。

E　リストビュー選択項目

リストビューで表示されている曲名をマウスでクリックすることにより選択できます。

※右クリックメニューについては、リスト表示と同様です。

F　表示切換ボタン

外部機器画面では、リスト、詳細の2つの表示方法を選択することができます。

  • リスト表示ボタン

リスト表示では、ツリービューで選択されている項目がリストとして表示されます。

  • 詳細表示ボタン

詳細表示では、リストビューで選択されている項目の詳細が表示されます。

G　詳細情報ページ

リストビューで選択した項目（グループ名 [image] 、または曲名 [image] 、 MD [image] 、または メモリースティック [image] ）に関する詳細情報を表示します。

  • グループ名 [image] の場合（Net MD対応機器接続時のみ）

グループ（全角）

現在選択中のグループの全角タイトルが表示され、編集も可能です。

※グループタイトルをブランクに設定することは出来ません。

グループ（半角）

現在選択中のグループの半角タイトルが表示され、編集も可能です。

※グループタイトルをブランクに設定することは出来ません。

トラック数

現在選択中のグループに含まれるトラック数が表示されます。

時間

現在選択中のグループに含まれる曲の合計再生時間が表示されます。

サイズ

現在選択中のグループに含まれる曲の合計ファイルサイズが表示されます。

  • 曲名 [image] の場合
  • Net MD対応機器接続時

タイトル（全角）

現在選択中の曲の全角タイトル名が表示され、編集も可能です。

タイトル（半角）

現在選択中の曲の半角タイトル名が表示され、編集も可能です。

グループ

現在選択中の曲のグループ名が表示されます。

トラック番号

現在選択中の曲のトラックが表示されます。

時間

現在選択中の曲の再生時間が表示されます。

サイズ

現在選択中の曲のファイルサイズが表示されます。

録音モード

現在選択中の曲の録音モードが表示されます。

ステータス

現在選択中の曲を含んでいるMDの状態が表示されます。

※ご使用になるNet MD対応機器によってMD再生中は曲名、グループ名、ディスク名の編集ができないものがあります。MD再生中に変更ができない場合は、MD再生を停止させた後、編集してください。

  • メモリースティック対応機器接続時

タイトル

現在選択中の曲のタイトル名が表示され、編集も可能です。

アーティスト

現在選択中の曲のアーティスト名が表示され、編集も可能です。

アルバム

現在選択中の曲のアルバム名が表示され、編集も可能です。

ジャンル

現在選択中の曲のジャンルが表示され、編集も可能です。

時間

現在選択中の曲の再生時間が表示されます。

サイズ

現在選択中の曲のファイルサイズが表示されます。

ビットレート

現在選択中の曲のビットレート（品質）が表示されます。

ステータス

現在選択中の曲を含んでいるメモリースティックの状態が表示されます。

コメント

現在選択中の曲に関するコメントを記入、編集することができます。

再生制限情報

EMDコンテンツなどの再生制限に関する情報が表示されます。

※再生制限付きの曲は、その条件が満たされていない場合は再生できません。

  • MD [image] の場合

デバイス名称

パソコンに接続されているNet MD対応機器が表示されます。

MDタイトル（全角）

現在選択中のMDの全角タイトルがを表示され、編集も可能です。

MDタイトル（半角）

現在選択中のMDの半角タイトルが表示され、編集も可能です。

※ご使用になるNet MD対応機器によっては、MDディスクに曲が入っていない場合MDタイトル（ディスク名）がつけられない場合があります。またMDディスクから曲を全削除させた際に、MDタイトルが消去される場合があります。

トラック数

現在選択中のMDの全トラック数が表示されます。

空き容量

現在選択中のMDの空き容量が表示されます。

ステータス

現在選択中のMDの状態が表示されます。

  • メモリースティック [image] の場合

デバイス名称

パソコンに接続されているメモリースティックのデバイス名称が表示されます。

メディア名称

現在選択中のメモリースティックのメディア名称が表示され、編集も可能です。

アルバムタイトル

現在選択中のメモリースティック対応機器に含まれるメモリースティックのアルバムタイトルが表示され、編集も可能です。

全容量

現在選択中のメモリースティックの全記憶容量が表示されます。

空き容量

現在選択中のメモリースティックの空き記憶容量が表示されます。

ステータス

現在選択中のメモリースティックの状態が表示されます。

H　削除ボタン

選択中の曲をMD、またはメモリースティックから削除します。

※ [image] アイコンにリストビュー内の曲をドラッグ＆ドロップすることにより選択した曲を削除できます。

※メモリースティックから削除した曲がこのパソコンからチェックアウトされた曲であれば、チェックインと同様の効果が得られます。すなわち、削除した曲はパソコンに戻され、パソコンにあるチェックアウト元コンテンツのチェックアウト回数が一つ戻ります。
例） [image] →

I　チェックインボタン

リストビューで選択した曲をNet MD対応機器のMD、またはメモリースティック対応機器のメモリースティックからパソコンにチェックインします。

※ [image] アイコンにリストビューの曲をドラッグ＆ドロップすることにより選択した曲をチェックインできます。

J　PCへ移動ボタン （メモリースティック対応機器選択時のみ表示）

リストビューで選択した曲をメモリースティック対応機器のメモリースティックからパソコンに移動します。

※ [image] アイコンにリストビューの曲をドラッグ＆ドロップすることにより選択した曲を移動できます。


メニュー一覧

  Muliaのメインメニューについて説明します。

●［ファイ ル］メニュー

●［編集］メニュー

●［表示］メニュー

●［設定］メニュー

●［サイト］メニュー

●［ヘルプ］メニュー


［ファイル］メニュー

●ファイルのインポート

パソコン上の音楽ファイルをMuliaに取り込みます。

●アプリケーションの終了

Muliaを終了します。


［編集］メニュー

●CD機能タグ選択時

リストビューでCDドライブ [image] を選択した場合と曲名 [image] を選択した場合の2種類のドロップダウンメニューリストが現れます。

  1. CDドライブ [image] 選択時
  • 全CDドライブ情報更新
    パソコンに接続されている全てのCDドライブ情報を更新、表示します。
  • 選択CDドライブ情報更新
    選択したCDドライブ情報を更新、表示します。
  2. 曲名 [image] 選択時
  • トラック再生
    選択したトラックの再生を行います。
  • CD情報更新
    選択したトラックを含むCDの情報を更新、表示します。

●ライブラリ機能タグ選択時

  • 新規アーティスト追加
    ライブラリに新規にアーティストを追加します。
  • 新規アルバム追加
    ライブラリに新規にアルバムを追加します。
  • 削除
    リストビューで選択している曲、アルバム、プレイリスト、アーティストを削除します。
  • 全て選択
    リストビューで表示されている項目を全て選択します。
  • 全て解除
    リストビュー上で表示されている選択項目を全て解除します。
  • 名前の変更
    リストビューで選択した曲名、アルバム名、プレイリスト名、アーティスト名を変更をします。
  • 詳細
    リストビュー上で選択している項目の詳細を表示します。ライブラリの詳細表示と同様です。

●外部機器機能タグ選択時

  • メモリースティック初期化
    リストビューで、現在の選択されているメモリースティック対応機器に挿入されているメモリースティックを初期化します。メモリースティックに含まれている曲は、全て消去されます。
  • MDトラック全削除
    リストビューで、現在の選択されているNet MD対応機器に挿入されているMDの曲を全て削除します。
  • トラック削除
    リストビューで選択している曲を削除します。
  • 名前の変更
    リストビューでグループ名 [image] を選択している場合はそのグループ名を、曲名 [image] を選択している場合はその曲名を、 Net MD [image] 、またはメモリースティック [image] を選択している場合はそのメディア名を変更します。
  • 詳細
    リストビューで選択している項目の詳細を表示します。外部機器機能タグの詳細表示と同様です。


［表示］メニュー

●ミニスキンへ切換

  • ミニモード

ミニモードに切り換えます。

  • スティックモード

スティックモードに切り換えます。

●最新の情報に更新

最新の情報に更新して表示します。


［設定］メニュー

●イコライザ

音質を調節します。

※詳細は、イコライザを操作するを参照してください。

●CDドライブチェック

Muliaで音楽CDを正しく録音するために、CDドライブのチェックを行います。初めてCDドライブを使用するときは必ずドライブチェックを行ってください。
CDドライブチェックで「はい(Y)」を選択すると、お使いのパソコンに搭載されているCDドライブのチェックを行います。
CDドライブチェックで「いいえ(N)」を選択した場合は、CDドライブチェックを行いません。

  注意

CDドライブのチェックには、以下の音楽CDをお使いください。

  • 8cmシングルCD以外のCD（8cmシングルCDは使用できません）
  • 最後から2曲目の曲の長さが90秒以上あるCD
  • 音量の小さい曲が収録されていないCD

●オプション

Muliaに関する詳細設定が可能です。

※詳しくは、各種設定についてをご覧ください。


［サイト］メニュー

●Gracenote CDDB(r)-The #1 Music Information Source

Gracenote CDDB(r)サービスの運営を行っている米国グレースノート社のサイトへアクセスします。

●OpenMGホームページ

ソニー株式会社　OpenMGホームページへアクセスします。

●KENWOOD　Corporation

本製品に関する情報を提供するサイト（株式会社KENWOODのサイト）へアクセスします。

●Muliaサポートページ

Muliaの製品情報及びサポート情報が記載されたサイトへアクセスします。


［ヘルプ］メニュー

●ヘルプ

ヘルプを表示します。

●バージョン情報

このソフトウェアのバージョンについて表示します。


各機能について

●CDを録音／再生する

●Mulia（ライブラリ）に取り込んだ音楽を再生／管理する

●インターネット機能を使用する

●外部機器の曲を操作する

●その他の機能


CDを録音／再生する

●インターネットから曲情報を取得する

●音楽CDを再生する

●音楽CDをプログラム再生する

●音楽CDをパソコンに録音する


インターネットから曲情報を取得するために

 インターネットから曲情報を取得する

●Gracenote CDDB(r)へ接続する

●Gracenote CDDB(r)の情報編集

●Gracenote CDDB(r)のユーザー登録

●Gracenote CDDB(r)のユーザー登録エラー、確認画面


Gracenote CDDB(r)へ接続する

  1. CD画面を開き、オプションボタンでGracenote CDDB [image] をクリックします。
  2. Gracenote CDDB(r）情報を取得すると、リストビューに反映されます。

※接続できない場合は、プロキシサーバの設定を確認をしてください。

※Gracenote CDDB(r)に初めて接続する時にはGracenote CDDB(r)のユーザー登録が必要です。

検索の結果、一致する情報がGracenote CDDB(r)にない場合は、挿入中のCDに近いアルバム／アーティスト一覧が以下のようにダイアログへ表示されます。
表示されたリストから挿入中のCDに適したアルバム／アーティストを選択し、[これを選択]ボタンをクリックしてください。選択したアルバム／アーティストの詳細情報を取得します。

※Gracenote CDDB(r)に現在挿入中のCDに近いデータもない場合はCD情報を取得しません。

※Gracenote CDDB(r)使用時の設定の詳細はGracenote CDDB(r)に関する設定を行うを参照してください。


Gracenote CDDB(r)の情報編集

Gracenote CDDB(r)情報を編集する画面です。

● アルバムシート
● トラックシート
● クレジットシート
● セグメントシート

●アルバムシート

アルバムの情報を設定します。

A　［アルバム］

アルバムについての情報を設定します。

  • アルバムタイトル

アルバムのタイトル名を入力します。

  • タイトルのソート／The

名前順で並べ換えるときに使用するタイトル名を入力します。なお、先頭に冠詞（The等）がつく場合は［The］のチェックボックスをONにして冠詞をその横に入力します。

  • ディスク／of

2枚組などの時にそのCDが何枚目かを判断する為のものです。たとえば2枚組の1枚目の場合、"［1］ of ［2］"というように入力します。

  • 年

発売年を西暦で入力します。

  • コンピレーション

複数のアーティストの楽曲を集めたCDなど、単一のアーティストのCDでない場合にここをチェックします。これによって、トラック毎にアーティスト情報を入れる事ができます。

  • レコードレーベル

レコードの発売会社を入力します。

  • 第1ジャンル

大きく分類されたジャンルを選択します。

  • 第2ジャンル

このレコードのジャンルを選択します。単一のジャンルだけで定義できない場合、2つ目のジャンルを2ndの方で選択してください。

  • 備考

このCD全体についてのコメントを入力します。

B　［アーティスト］

アーティストについての情報を設定します。

  • アーティスト名

アーティスト名を入力します。

  • 名／姓／The

アーティストの名前が名（ファーストネーム）・姓（ラストネーム）に分かれる場合には、ここに分けて記載します。また、名前に冠詞がつく場合には、［The］のチェックボックスをONにして、冠詞をその横に入力します。

C　［トラックタイトル］

CDのトラックの一覧が表示されます。編集することはできません。トラック名の記入は［トラック］のシートで行います。

D　［ヘルプ／ガイドライン］

Gracenote社のヘルプ／ガイドラインのサイトを通常のブラウザで表示します。

E　［編集］

チェックすると、CDの情報が編集できるようになります。

●　トラックシート

トラックごとの情報を設定します。

A　［トラックリスト］

CDのトラック一覧が表示されます。一覧から情報を表示・編集するトラックを選択します。

B　［ * トラック中 ** トラック目］

  * ・・・ CDのトラック数

  ** ・・・ 選択しているトラックの番号

  • トラック名

トラック名を入力します。

  • ソート名／The

名前順で並べ換えるときに使用するタイトル名を入力します。なお、先頭に冠詞（The等）がつく場合は［The］のチェックボックスをONにして冠詞をその横に入力します。

  • 備考

このCD全体についてのコメントを入力します。

  • 年

発売年を西暦で記載します。

  • ビート数／1分

曲のテンポ（1分あたりの）を入力します。

  • 第1ジャンル

大きく分類されたジャンルを選択します。

  • 第2ジャンル

このレコードのジャンルを選択します。単一のジャンルだけで定義できない場合、2つ目のジャンルを2ndの方で選択してください。

  • トラックアーティスト

トラックのアーティストを編集します。アルバムシートで、コンピレーションをチェックすると編集することができます。

表示名

アーティスト名を入力します。

名

アーティストの名（ファーストネーム）を入力します。

姓

アーティストの姓（ラストネーム）を入力します。

The

また、名前に冠詞がつく場合には、［The］のチェックボックスをONにして冠詞をその横に入力します。

C　［戻る］

［トラックリスト］で選んでいるトラックの1つ上のトラックを選択します。

D　［次へ］

［トラックリスト］で選んでいるトラックの1つ下のトラックを選択します。

E　［ヘルプ／ガイドライン］

Gracenote社のヘルプ／ガイドラインのサイトを通常のブラウザで表示します。

F　［編集］

チェックするとCDの情報が編集できるようになります。

●　クレジットシート

アルバムのクレジットやスタッフの情報を設定します。

  • クレジットリスト

クレジットやスタッフの情報を一覧します。一覧から情報を表示・編集するクレジットやスタッフの情報を選びます。

  • クレジット

プロデューサーやアレンジャーなどのCD製作スタッフとしての役割を選択します。

  • 表示名

クレジットとして表示する名前を入力します。

  • 名／姓／The

クレジットの名前が名（ファーストネーム）・姓（ラストネーム）に分かれる場合には、ここに分けて記載します。また、名前に冠詞がつく場合には、［The］のチェックボックスをONにして冠詞をその横に入力します。

  • 備考

コメントを入力します。

  • トラック

スタッフとして関わったトラックにチェックを入れます。

  • 全てチェック

全てのトラックにチェックを入れます。

  • 全て削除

全てのトラックのチェックを削除します。

  • 削除

選択しているクレジット情報を削除します。

  • 追加

新しいクレジット情報を追加します。

  • 戻る

選択しているクレジット情報の1つ上の情報を選択します。

  • 次へ

選択しているクレジット情報の1つ下の情報を選択します。

  • ヘルプ／ガイドライン

Gracenote社のヘルプ／ガイドラインのサイトを通常のブラウザで表示します。

  • 編集

チェックするとCDの情報が編集できるようになります。

●　セグメントシート

セグメント情報を設定します。

  • セグメントリスト

セグメントを表示します。一覧から情報を表示・編集するセグメント情報を選びます。

  • セグメント名

セグメントの名前を入力します。

  • 開始

セグメントの開始位置を指定します。

トラック開始

トラック番号を入力します。

分

開始時間の分を入力します。

秒

開始時間の秒を入力します。

フレーム

開始フレームを入力します。

  • 終了

セグメントの終了位置を指定します。

トラック

終了トラック番号を入力します。

分

終了時間の分を入力します。

秒

終了時間の秒を入力します。

フレーム

終了フレームを入力します。

  • 備考

セグメントについてのコメントを入力します。

  • 削除

選択しているセグメント情報を削除します。

  • 追加

新しいセグメント情報を追加します。

  • 戻る

選択しているセグメント情報の1つ上の情報を選択します。

  • 次へ

選択しているセグメント情報の1つ下の情報を選択します。

  • ヘルプ／ガイドライン

Gracenote社のヘルプ／ガイドラインのサイトを通常のブラウザで表示します。

  • 編集

チェックするとCDの情報が編集できるようになります。


Gracenote CDDB(r)のユーザー登録

Gracenote CDDB(r)のユーザー登録についての説明です。手続き中に表示されるその他の画面についての説明はこちらをご覧ください。

  1. 最初の画面（Gracenote CDDB(r) の登録）

Gracenote CDDB(r)の新規ユーザー登録、またはすでに登録した情報の更新や再取得を選択します。

CDDBの新規登録

Gracenote CDDB(r)に新規でユーザー登録を行います。

すでにCDDBニックネームを持っています

登録した情報の更新や、ユーザー情報の再取得を行います。

  2. 使用許諾条件の表示画面（Gracenote CDDB(r)利用条件)

使用許諾を読み、承諾する場合はチェックを入れ、次の画面へ進みます。承諾しない場合はキャンセルします。

  3. ユーザ名・パスワード入力画面（Gracenote CDDB(r)ニックネームおよびパスワード）

ニックネーム

Gracenote CDDB(r)上における登録名を入力します。半角英数文字で登録してください。

パスワード

Gracenote CDDB(r)を利用するためのパスワードを入力します。これも半角英数文字で入力をしてください。なお、入力の際、画面には文字が表示されません。

パスワードの再入力

確認のため、もう一度パスワードを入力します。

パスワードのヒント

パスワードを忘れたときのヒントになる言葉を入力します。パスワードを安全に守るために、誰もが推測できるような言葉の入力は控えてください。

電子メール

メールアドレスを入力します。

  4. メール配信サービスの設定画面（電子メールアドレス）

Gracenote CDDB(r)からのメール配信サービスを利用したい場合にはチェックを入れてください。

  5. 個人向け情報サービスの設定画面（カスタマイズサービス）

個人向け情報サービスを利用したい場合にはチェックを入れてください。

  6. 利用者統計の情報設定画面（使用者の情報）

国名

表示一覧から選択し、国名を選択します。

郵便番号

郵便番号、または地域コードを入力します。

年齢層

表示一覧からあてはまる年齢範囲を選択します。

性別

性別を選択します。

  7. 登録完了画面（Gracenote CDDB(r) への登録が完了しました！）

ここで、データがGracenote CDDB(r)のサーバに転送・登録され、全て問題なければ登録完了画面が表示されます。

※別の画面が表示された場合は、こちらを参照してください。


Gracenote CDDB(r)のユーザー登録（エラー、確認画面）

Gracenote CDDB(r)のユーザー登録(エラー、確認画面）

Gracenote CDDB(r)のユーザー登録中に表示される各エラー画面についての説明です。

  • ユーザー名重複の画面（Gracenote CDDB(r) ニックネームはすでに使用されています）

登録しようとしたユーザー名が既に使用されていた場合に表示されます。

ニックネーム

新しいユーザー名を再度入力してください。

  • ユーザー確認の画面（Gracenote CDDB(r) に登録済み）

ユーザー情報を更新したりユーザー登録情報を再取得したりするときに表示されます。

CDDB ニックネーム

ユーザー名を入力します。

パスワード

パスワードを入力します。

CDDBの再登録

ユーザー登録情報を編集します。

登録情報の更新

ユーザー登録情報を更新します。

  • ユーザー情報更新の画面（Gracenote CDDB(r)登録情報の更新）

メールアドレス

メールアドレスを入力します。

チケット／無料CD／MP3ファイル／ツアー情報やプロモーションがあれば通知する

メール配信サービスを利用する場合にチェックを入れます。

聴いているCDや登録情報に基づいてサービスをカスタマイズする

個人向けの情報サービスを利用する場合にチェックを入れます。

国名

表示される一覧から国名を選択します。

郵便番号

郵便番号、または地域コードを入力します。

年齢層

表示される一覧から年齢層を選択します。

性別

性別を選択します。

  • ユーザー名・パスワードが無効（不明なニックネームまたはパスワード）

ユーザー確認画面で、入力したユーザー名とパスワードの組み合わせが間違っているときに表示されます。

以下から選択します。

やり直します。

もう一度、ユーザー名とパスワードを入力します。

パスワードを忘れました。

パスワードのヒントがGracenote CDDB(r)から送られてきます。

新規登録の作成

新規にユーザー登録を行います。

  • メールアドレスが未設定（電子メールアドレスが入力されていません）

Gracenote CDDB(r)がパスワードのヒントを送るためのメールアドレスが設定されていないときに表示されます。

以下から選択します。

やり直す

「ユーザー名、パスワードが無効」の画面に戻ります。

新規登録の作成

新規にユーザー登録します。

  • パスワードのヒントが未設定（パスワードのヒントがありません）

Gracenote CDDB(r)でパスワードのヒントが設定されていないときに表示されます。

以下から選択します。

やり直す

「ユーザー名、パスワードが無効」の画面に戻ります。

新規登録の作成

新規にユーザー登録します。


音楽CDを再生する

  1. CD画面を開き、オプションボタンでリスト [image] を選択します。
  2. 音楽CDを挿入し、CDを挿入したドライブをツリービューから選択します。
  3. その後再生ボタン [image] をクリックすると１曲目からの再生が開始されます。

  • 再生を停止する

再生コントロールの停止ボタン [image] をクリックします。

  • 再生を一時停止する

再生コントロールの一時停止ボタン [image] をクリックします。

※目的の曲がある場合は、リストビューに表示される目的の曲をクリックして選択した後、再生ボタン [image] をクリックもしくは、［編集］メニューの［トラック再生］をクリックします。または、目的の曲をダブルクリックすることによっても再生が行われます。

※よりよい音質で再生するためにはイコライザを使用します。設定の詳細はイコライザを操作するを参照してください。


音楽CDをプログラム再生する

CDの曲の再生する順番を変更します。

  1. CD画面を開き、オプションボタンでプログラム [image] を選択します。
  2. 音楽CDを挿入し、CDを挿入したドライブをツリービューから選択します。
  3. リストビューにCDの曲が表示されます。プログラム再生したい曲を選択します。ShiftキーやCtrlキーで複数の曲を選択することができます。全選択／全解除ボタン [image] [image] で、リストビューのすべての曲を選択／解除することができます。
  4. プログラム追加ボタン [image] でプログラムリストに追加します。

※リストビューで選択した曲を、プログラムリストビューにドラッグ＆ドロップすることでも追加できます。

  5. 再生ボタン [image] をクリックしてプログラム再生を行います。

  • 再生を停止する

再生コントロールの停止ボタン [image] をクリックします。

  • 再生を一時停止する

再生コントロールの一時停止ボタン [image] をクリックします。

※プログラムリストはアプリケーションを終了すると消去されます。保存することはできません。

※よりよい音質で再生するためにはイコライザを使用します。設定の詳細はイコライザを操作するを参照してください。


音楽CDをパソコンに録音する

  1. CD画面を開き、オプションボタンで録音 [image] を選択します。
  2. 音楽CDを挿入し、CDを挿入したドライブをツリービューから選択します。
  3. リストビューにCDの曲が表示されます。PCに録音したい曲を選択します。ShiftキーやCtrlキーで複数の曲を選択することができます。全選択／全解除ボタン [image] [image] で、リストビューのすべての曲を選択／解除することができます。
  4. 録音開始ボタン [image] で録音を開始します。録音が開始されると、開始ボタン [image] がキャンセルボタン [image] に切り換わり、録音を中止することができます。

※リストビューで選択した曲を、録音リストビューにドラッグ＆ドロップすることでも録音を開始できます。

※録音を開始する前にオプションボタンのGracenote CDDB [image] をクリックすることでGracenote CDDB(r)への接続が行われ、曲情報を取得することができます。曲情報を取得してから録音を行うと、取得した曲情報もあわせてライブラリに登録されます。

※品質のリストボックスで録音時のビットレートが選択できます。
（ビットレートの初期値は変更されません。）

※録音時の設定の詳細についてはCD録音、ファイル変換、インポートに関する設定を行うを参照してください。


Mulia（ライブラリ）に取り込んだ音楽を再生／管理する

●曲を再生する

●曲を削除する

●表示モードを切り換える

●表示項目を設定する

●ライブラリサーチを使用する

●プレイリスト作成／編集を行う

●情報を編集する

●チェックアウトする

●チェックインする（ライブラリ画面）

●パソコンからメモリースティックへ曲を移動する

●メモリースティックからパソコンへ曲を移動する（ライブラリ画面）

●新規アルバムを作成する

●新規アーティストを作成する


曲を再生する

  1. ライブラリ画面を開き、オプションボタンでリスト [image] を選択し、リスト表示ボタン [image] を選択します。
  2. ツリービューから、再生したい曲があるリストを選択します。
  3. リストビューで再生したい曲をクリックして選択し、再生ボタン [image] をクリックすると曲の再生が始まります。

  • 再生を停止する

再生コントロールの停止ボタン [image] をクリックします。

  • 再生を一時停止する

再生コントロールの一時停止ボタン [image] をクリックします。

※リストビューで曲をダブルクリックして再生することもできます。

※再生コントロール詳細については、メインスキン表示を参照してください。

※よりよい音質で再生するためにはイコライザを使用します。設定の詳細はイコライザを操作するを参照してください。


曲を削除する

  1. ライブラリ画面を開き、オプションボタンでリスト [image] を選択し、リスト表示ボタン [image] を選択します。
  2. ツリービューから削除したい曲があるアーティスト、アルバムまたはプレイリストを選択します。
  3. リストビューから削除したい曲を選択し、右クリックメニューから削除を選択し、削除します。

※ShiftキーやCtrlキーで曲を複数選択することもできます。

※ライブラリから曲を削除しても、PCからは削除されません。


表示モードを切り換えて表示する

表示モードを切り換える

リスト表示ボタン [image] 、ビジュアルボタン [image] 、詳細表示ボタン [image] によってライブラリの表示モードを切り換えることができます。

  • リストモード

曲のリストの表示を行います。

  • ビジュアルモード

曲やアルバム、アーティストのジャケット等、指定したビジュアルを表示することができます。

  • 詳細モード

曲やアルバム、アーティストなどの詳細を表示、編集することができます。また、ビジュアルを指定することができます。


表示項目を設定する

ライブラリ画面の曲一覧表示時のリストビューの表示項目を設定することができます。

  • リストビュー上で表示項目を設定する

    1. リストビューで曲の一覧を表示している状態で、リストビュー・ヘッダー上で右クリックします。
    2. 表示された情報項目メニューから項目を選択して、表示／非表示を切り換えます。チェックの付いた項目が表示されます。

  • リストビュー上で項目の並び順を設定する

    移動したいリストビュー・ヘッダーを移動したい位置へドラッグ＆ドロップし、項目の並び順を変更します。

    ※先頭の［No.］は移動できません。

※リストビューの表示項目の設定は設定ダイアログでも行うことができます。設定の詳細はライブラリに関する設定を行うを参照してください。


ライブラリサーチを使用する

ライブラリに登録されているアーティストや曲などを文字から検索し、リストビューに表示します。

  1. エディットボックス [image] に検索したい文字を入力します。
  2. 右側の実行ボタン [image] 、もしくはエンターキーを押すと、リストビューに検索結果が表示されます。

●検索結果の「種別」について

１．アーティスト
    リストビューのアーティスト名 [image] をダブルクリックすると、その 情報が表示されます。

・タイトル

  アーティスト名が表示されます。

・種別

  “アーティスト”と表示されます。

・ヒットした内容

  アーティスト名が表示されます。

２．アルバム
    リストビューのアルバム名 [image] をダブルクリックすると、 その情報が表示されます。

・タイトル

  アルバム名が表示されます。

・種別

  “アルバム”と表示されます。

・ヒットした内容

  アルバム名が表示されます。

３．曲
    リストビューの曲名 [image] をダブルクリックすると、その曲が再生されます。

・タイトル

  曲名が表示されます。

・種別

  “曲”と表示されます。

・ヒットした内容

  曲名が表示されます。

４．プレイリスト
    リストビューのプレイリスト名 [image] をダブルクリックすると、 そのプレイリストの曲 [image] が表示されます。

・タイトル

  プレイリスト名が表示されます。

・種別

  “プレイリスト”と表示されます。

・ヒットした内容

  プレイリスト名が表示されます。

５．ジャンル
    リストビューの曲名 [image] をダブルクリックすると、その曲が再生されます。

・タイトル

  曲名が表示されます。

・種別

  “ジャンル”が表示されます。

・ヒットした内容

  ジャンル名が表示されます。

  ※右クリック

リストビューで右クリックすることにより以下の機能が利用できます。

・再生

  選択した曲を再生します。

・アーティスト新規追加

  新規にアーティストをライブラリに追加します。

・アルバム新規追加

  新規にアルバムをライブラリに追加します。

・表示情報の更新

  現在表示中の情報を最新の情報へ更新します。


プレイリスト作成／編集を行う

ライブラリ画面を開き、オプションボタンでプレイリスト作成／編集 [image] を選択すると、「プレイリストの新規作成」または「プレイリストの編集」を選択する画面が表示されます。

●新規作成の場合

  1. ［新規作成］を選択すると、プレイリスト名表示部には「NewPlist-1」のように表示されプレイリストが新規に作成されます。また、プレイリスト名表示部に名前を入力し、プレイリスト名を自由に設定することもできます。
  2. ［OK］ボタンをクリックすると、プレイリスト編集画面が表示され、プレイリスト選択リストボックスには設定した名前が表示されます。
  3. ツリービューとリストビューを使用して、設定したプレイリストに追加したい曲の選択を行い、追加ボタン [image] をクリック、もしくは選択した曲をプレイリストビューへドラッグ＆ドロップすることで、プレイリストに追加することができます。

●プレイリストの編集の場合

  1. ［既存プレイリスト］を選択すると、プレイリスト名表示部で既存のプレイリストが選択できるようになります。ここで編集を行いたいプレイリストを選択します。
  2. ［OK］ボタンをクリックすると、プレイリスト編集画面が表示され、1.で選択した既存のプレイリスト名について編集可能になります。
  3. プレイリスト編集画面が表示されたら、ツリービューとリストビューを使用して、選択したプレイリストに追加したい曲の選択を行い、追加ボタン [image] をクリックもしくは、選択した曲をプレイリストビューへドラッグ＆ドロップすることで、プレイリストに追加することができます。

※プレイリスト編集画面上でプレイリスト名選択リストボックス [image] から編集を行いたいプレイリストを選択できます。


情報を編集する

ライブラリ画面を開き、オプションボタンのリスト [image] を選択し、詳細表示ボタン [image] により詳細情報の編集を行うことができます。 詳細情報1ページにおいてページDOWNボタン [image] をクリックすることによって、詳細情報2ページ目に、詳細情報2ページにおいてページUPボタン [image] をクリックすることによって、詳細情報1ページ目に切り換わります。

アーティスト
アーティスト | アーティスト名を登録、表示します。 | 変更可
曲数 | 登録したアーティスト名で登録されている曲数を表示します。 | 変更不可
時間 | 登録したアーティスト名で登録されている曲の合計時間を表示します。 | 変更不可
サイズ | 登録したアーティスト名で登録されている曲の合計サイズを表示します。 | 変更不可
画像（参照・クリア） | アーティストの画像を登録、表示します。ファイルはBMP、GIF、JPEG形式が可能です。 | 変更可
コメント | アーティストに関するコメントを登録、表示します。 | 変更可
URL | アーティストに関するURL（例えば、アーティストのオフィシャルホームページなど）を登録、表示します。 | 変更可

アルバム
1ページ | アルバム | アルバム名を登録、表示します。 | 変更可
 | アーティスト | アーティストを登録、表示します。 | 変更可
 | 曲数 | アルバムに登録されている曲数を表示します。 | 変更不可
 | 時間 | アルバムに登録されている曲の合計時間を表示します。 | 変更不可
 | サイズ | アルバムに登録されている曲の合計サイズを表示します。 | 変更不可
 | 画像（参照・クリア） | アルバムの画像を登録、表示します。ファイルはBMP、GIF、JPEG形式が可能です。 | 変更可
 | コメント | アルバムに関するコメントを登録、表示します。 | 変更可
2ページ | URL | アルバムに関するURLを登録、表示します。 | 変更可
 | ジャンル | アルバムのジャンルを登録、表示します。 | 変更可
 | レーベル | アルバムのレーベルを登録、表示します。 | 変更可
 | リリース年 | アルバムのリリース年を登録、表示します。 | 変更可
 | 作成日 | パソコン内に、アルバムを取り込んだ日を表示します。 | 変更不可

プレイリスト
プレイリスト | プレイリスト名を登録、表示します。 | 変更可
曲数 | プレイリストに登録している曲数を表示します。 | 変更不可
時間 | プレイリストに登録している曲の合計時間を表示します。 | 変更不可
サイズ | プレイリストに登録している曲のサイズの合計を表示します。 | 変更不可
画像（参照・クリア） | プレイリストの画像を登録、表示します。ファイルはBMP、GIF、JPEG形式が可能です。 | 変更可
コメント | プレイリストに関するコメントを登録、表示します。 | 変更可

曲
1ページ | タイトル | 曲名を登録、表示します。 | 変更可
 | アーティスト/アルバム | 曲が入っているアルバム、アーティストを登録、表示します。 | 変更可
 | トラック番号 | アルバム内で登録されている曲の番号を表示します。 | 変更不可
 | 時間 | 曲の時間を表示します。 | 変更不可
 | サイズ | 曲のサイズを表示します。 | 変更不可
 | 画像（参照・クリア） | 曲の画像を登録、表示します。ファイルはBMP、GIF、JPEG形式が可能です。 | 変更可
 | コメント | 曲に関するコメントを登録、表示します。 | 変更可
2ページ | URL | 曲に関するURLを登録、表示します。 | 変更可
 | 作詞 | 曲の作詞者を登録、表示します。 | 変更可
 | 作曲 | 曲の作曲者を登録、表示します。 | 変更可
 | ジャンル | 曲のジャンルを登録、表示します。 | 変更可
 | リリース年 | 曲のリリース年を登録、表示します。 | 変更可
 | 作成日 | パソコン内に、曲を取り込んだ日を表示します。 | 変更不可
 | ファイル形式 | 曲のフォーマットを表示します。 | 変更不可
 | ビットレート | 曲のビットレートを表示します。 | 変更不可
 | ファイル名 | 曲がおかれている場所とファイル名を表示します。 | 変更不可
 | 著作権情報 | 現在選択中の曲の著作権に関する情報を表示します。 | 変更不可
 | 再生制限情報 | EMDコンテンツなどの再生制限に関する情報を表示します。 | 変更不可
 | ファイル入手元 | 現在選択中の曲の入手方法（“ファイルインポート”、“CD録音”等）を表示します。 | 変更不可


チェックアウトする

曲のチェックイン／チェックアウトとは、権利情報で決められた利用条件の範囲内で、曲データのコピーなどを行うことです。

  1. Net MD、メモリースティック対応機器をパソコンに接続してライブラリ画面を開き、オプションボタンでチェックイン／チェックアウト [image] を選択します。
  2. デバイスリストボックスからチェックアウトするNet MD、メモリースティック対応機器を選択します。
  3. ツリービューからチェックアウトしたい曲を含むアイコンを選択し、ライブラリリストビューに表示させます。
  4. ライブラリリストビューでチェックアウトしたい曲をクリックして選択します。
  5. チェックアウトボタン [image] によってチェックアウトが開始されます。チェックアウトが開始されると、チェックアウトボタン [image] がキャンセルボタン [image] に切り換わり、チェックアウトを中止することができます。

※ライブラリリストビューで選択した曲を、デバイスリストビューへドラッグ＆ドロップすることでもチェックアウトできます。

※デバイスリストビューで選択した曲を右クリックすると曲名の変更ができます。

  OpenMG形式以外のファイルをチェックアウトする場合

MuliaではOpenMG形式以外のファイル（MP3ファイル、WAVEファイル）を設定画面の設定により、OpenMG形式に自動変換しながらチェックアウトできます。 （変換可能記号： ）

  1. ［設定］メニューのオプションをクリックします。
  2. 設定ダイアログの［録音／ファイル変換／インポート］のタグをクリックします。
  3. CD録音／ファイル変換時のビットレートの初期値項目のリストボックスから変換する時のビットレートを選択します。
  4. 設定ダイアログの［チェックアウト］のタグをクリックします。
  5. Net MDへのチェックアウト時の録音モードからSPステレオ、LP2/LP4のいずれかを選択します。
  6. ［適用］ボタンをクリックし、［OK］ボタンをクリックします。

※ビットレートの値が低いほど高圧縮となり、作成されるファイルサイズは小さくなりますが、音質は劣化します。また、値が高いほど低圧縮となり、作成されるファイルサイズは大きくなりますが、高音質になります。

※OpenMG形式以外のファイルをチェックアウトする場合、元のファイルはOpenMG形式に変換されMuliaに保存されます。元のファイル（MP3ファイル、WAVEファイル）はMuliaからは消えますが、ハードディスクからは消えません。

※Net MDへのチェックアウト時の録音モードからLP2/LP4を選択した場合、チェックアウトするファイルのビットレートによってLP2またはLP4でチェックアウトされます。ビットレートが66kbpsの場合LP4に、105kbps、132kbpsの場合はLP2になります。

SPステレオ | 従来MDで使用されているステレオ録音のことです。
LP2/LP4 | MDLP機能で使用されているステレオ長時間録音のことです。LP2/LP4でチェックアウトした曲はMDLP対応機器以外のMD機器では再生できません。MDLP対応機器にて再生してください。

  アーティスト／アルバム／プレイリストごとチェックアウトする

Muliaではアーティスト、アルバム、プレイリストごとMD、およびメモリースティックへチェックアウトできます。

  1. Net MD対応機器、またはメモリースティック対応機器を接続してライブラリ画面を開き、オプションボタンでチェックイン／チェックアウトを選択します。
  2. デバイスリストボックスからチェックアウトする先のNet MD対応機器、またはメモリースティック対応機器を選択します。
  3. ツリービューからアーティスト、アルバム、またはプレイリストを選択し、ライブラリリストビューにアルバム、アーティスト、またはプレイリストを表示させます。
  4. ライブラリリストビューでチェックアウトしたいアーティスト、アルバム、またはプレイリストを選択します。
  5. チェックアウトボタン [image] 、またはドラッグ＆ドロップによりチェックアウトが開始されます。チェックアウトが開始されると、チェックアウトボタン [image] がキャンセルボタン [image] に切り換わり、チェックアウトを中止することができます。

※Net MDへチェックアウトした場合、アーティスト、アルバム、またはプレイリスト名のグループが自動的に作成されます。
メモリースティックにチェックアウトした場合はグループは作成されません。

注意

※MuliaでWMAファイルをOpenMG形式ファイルに変換することはできません。
（変換不可能記号： ）

※EMDサービス（音楽配信サービス）のWebページからダウンロードした曲は、著作権情報によって再生が制限されていることがあります。

※著作権保護のため以下のような制限があります。

  • ひとつの曲につきチェックアウトできる回数は3回までです（一部の音楽データを除く）。

    • ※EMDコンテンツや、メモリースティックからライブラリに移動（ムーブイン）したコンテンツの中には、チェックアウト 制限がかかっているコンテンツがあります。（チェックアウト不可能記号： ）

  • Net MD、メモリースティック対応機器にチェックアウトした曲は、チェックアウトしたパソコンにのみ再びチェックインできます。他のパソコンにチェックインすることはできません。

    • ※PC以外から録音された曲はチェックインできません。（チェックイン不可能記号： ）

  • 曲番号の前に表示されるアイコンで、チェックインやチェックアウトできる回数を確認できます。

    • ※チェックアウトできる回数

    記号

    意味

    4回以上

    3回

    2回

    1回

    0回（チェックアウトできません。）

    ※チェックインできる回数

    記号

    意味

    1回

    0回（チェックインできません。）

※チェックイン／チェックアウト中はUSBケーブル、MD、メモリースティックを抜かないでください。


チェックインする（ライブラリ画面）

  1. Net MD、メモリースティック対応機器をパソコンに接続してライブラリ画面を開き、オプションボタンでチェックイン／チェックアウト [image] を選択します。
  2. デバイスリストボックスから接続している機器を選択します。
  3. デバイスリストビューからチェックインしたい曲をクリックして選択します。
  4. チェックインボタン [image] によってチェックインが開始されます。チェックインが開始されると、チェックインボタン [image] がキャンセルボタン [image] に切り換わり、クリックすることでチェックインを中止することができます。

※デバイスリストビューで選択した曲を、ライブラリリストビューへドラック＆ドロップすることでもチェックインできます。

※チェックイン／チェックアウトについてはこちらを参照してください。

※チェックインは外部機器画面でも行うことができます。

※チェックイン／チェックアウトの回数および注意事項についてはこちらを参照してください。


パソコンからメモリースティックに曲を移動する

曲の移動とは、パソコンとメモリースティックとの間で音楽ファイルに関するすべての情報（曲データ、権利情報、付加情報）を移すことをいいます。EMD（Electronic Music Distribution）サービスなどを利用して購入した曲をメモリースティックに直接取り込み、その曲をMuliaに移したい場合、もしくはその逆の場合に利用します。

曲のチェックイン／チェックアウトが「権利情報で決められた利用条件の範囲内で、曲データのコピーなどを行う」のに対し、曲の移動では、曲に関するすべての情報が移動元から移動先へと移動します。曲の移動元には曲に関する情報が残りません。

  1. メモリースティックの入ったメモリースティック対応機器をパソコンに接続し、ライブラリ画面を開き、オプションボタンでチェックイン／チェックアウト [image] を選択します。
  2. デバイスリストボックスから移動先のメモリースティックを選択します。
  3. ツリービューから、移動する曲を含むアイコンを選択し、ライブラリリストビューに表示させます。
  4. ライブラリリストビューで移動したい曲をクリックして選択します。
  5. デバイスへ移動ボタン [image] によって移動が開始されます。移動が開始されると、移動ボタン [image] がキャンセルボタン [image] に切り換わり、移動を中止することができます。

  注意

※パソコンとメモリースティックとの間で移動できるのは、権利情報の移動が許可されている曲だけです。移動できる曲には以下のようなアイコンが曲の前に表示されています。

記号 意味
１回のみ
複数回

※チェックアウトされている曲をライブラリからメモリースティックに移動すると、移動後の曲は、残りチェックアウト回数が減った状態となります。例えば、残りチェックアウト回数が3回の曲を1回チェックアウトしてから移動した場合、移動後の曲の残りチェックアウト回数は2回となります。

※曲の移動後は移動前にチェックアウトした分の権利を元に戻せなくなります。そのため、曲の移動前にはあらかじめチェックインを行い、チェックアウト回数 [image] を元に戻しておくことをおすすめします。

※メモリースティックからライブラリに移動した曲の付加情報を変更し、再度メモリースティックに曲を戻すと（移動すると）、移動後の曲の付加情報はライブラリで変更する前の状態に戻ります。

※移動中はUSBケーブルまたはメモリースティックを抜かないでください。


メモリースティックからパソコンに曲を移動する(ライブラリ画面）

メモリースティックからパソコンに曲を移動する（ライブラリ画面）

  1. メモリースティックの入ったメモリースティック対応機器をパソコンに接続し、ライブラリ画面を開き、オプションボタンでチェックイン／チェックアウト [image] を選択します。
  2. デバイスリストボックスから接続しているメモリースティックを選択します。
  3. デバイスリストビューから移動したい曲を選択します。
  4. PCへ移動ボタン [image] によって移動が開始されます。移動が開始されると、移動ボタン [image] がキャンセルボタン [image] に切り換わり、移動を中止することができます。

※曲の移動についてはこちらを参照してください。

※曲の移動は外部機器画面でも行うことができます。

※曲の移動の注意事項についてはこちらを参照してください。


新規アルバムを作成する

ライブラリに登録するアルバムの新規作成方法について説明します。

  1. ライブラリ画面を開き、［編集］メニューを選択し、新規アルバムの追加をクリックします。
  2. 詳細表示が現れ、アルバムの項目が入力可能になります。
  3. アルバム名を入力すると、ツリービューのアルバム [image] の項目に追加されます。

※ツリービューのアルバム [image] をクリックし、リストビューにアルバム一覧を表示させてから、 リストビューで右クリックすると新規アルバムの追加が行えます。

※情報を編集する際に、アルバム名のリストに今回作成したアルバムが追加され、選択可能になります。

※通常、アルバム名はGracenote CDDB(r)から情報を取得したCDを録音すると自動的に作成されます。


新規アーティストを作成する

ライブラリに登録するアーティストの新規作成方法について説明します。

  1. ライブラリ画面を開き、［編集］メニューを選択し、新規アーティストの追加をクリックします。
  2. 詳細表示が現れ、アーティストの項目が入力可能になります。
  3. アーティスト名を入力すると、ツリービューのアーティスト [image] の項目に追加されます。

※ツリービューのアーティスト [image] をクリックし、リストビューにアーティスト一覧を表示させてから、 リストビューで右クリックすると新規アーティストの追加が行えます。

※情報を編集する際に、アーティスト名のリストに今回作成したアーティストが追加され、選択可能になります。

※通常、アーティスト名はGractenote CDDB(r)から情報を取得したCDを録音すると自動的に作成されます。


インターネット機能を使用する

●インターネットを見る

●お気に入りに追加する

●お気に入りの編集・削除をする


インターネットを見る

  1. インターネット画面を開きます。
  2. 見たいウェブページのURLをURLエディットボックスに入力し、エンターキーを押します。

※お気に入りに追加したウェブページを見る場合は、操作ボタンのお気に入り [image] をクリックし、メニューの中からウェブページを選択してください。

     注意

※インターネット画面を使用するには、コンピュータがインターネットに接続されている環境が必要です。


お気に入りに追加する

  1. インターネット画面を開き、お気に入りに追加したいウェブページを表示します。
  2. 操作ボタンのお気に入り [image] を選択し、メニューからお気に入りの追加をクリックします。

  3. 登録したい名前を入力し、［OK］ボタンを押します。

    4. ※登録を途中で終了したい場合は［キャンセル］ボタンをクリックします。
    （登録は反映されません）


お気に入りの編集・削除をする

インターネット画面のお気に入り [image] を選択し、メニューからお気に入りの編集・削除をクリックします。

●編集の場合

  1. 編集したいURLをクリックして選択し、［編集］ボタンを押します。

  2. 名前とアドレスを編集し、［OK］ボタンをクリックします。

    3. ※編集を途中で終了したい場合は、［キャンセル］ボタンをクリックします。
    （編集は反映されません）

  3. お気に入りの編集・削除ダイアログの［閉じる］ボタンをクリックして終了します。

●削除の場合

  1. 削除したいURLをクリックして選択し、［削除］ボタンを押します。

    2. ※［削除］ボタンをクリックすると、URLはすぐに削除されます。

  2. お気に入りの編集・削除ダイアログの［閉じる］ボタンをクリックして終了します。


外部機器の曲を操作する

●Net MD、メモリースティックの曲を再生する

●Net MD、メモリースティックの曲を削除する

●チェックインする（外部機器画面）

●メモリースティックからパソコンに曲を移動する（外部機器画面）


Net MD、メモリースティックの曲を再生する

  1. MDの入ったNet MD対応機器、またはメモリースティックの入ったメモリースティック対応機器をパソコンに接続し、外部機器画面を開きます。
  2. ツリービューから、再生したい曲があるMD [image] 、メモリースティック [image] を選択します。
  3. リストビューにMD、またはメモリースティック内の曲一覧が表示されますので、再生したい曲をクリックして選択し、再生ボタン [image] をクリックします。
  • 再生を停止する

再生コントロールの停止ボタン [image] をクリックします。

  • 再生を一時停止する

再生コントロールの一時停止ボタン [image] をクリックします。

※リスト上で曲をダブルクリックして再生することもできます。

※再生コントロールの詳細については、メインスキン表示を参照してください。

※よりよい音質で再生するためにはイコライザを使用します。設定の詳細はイコライザを操作するを参照してください。

     注意

※MD再生時、Muliaのボリューム、ミュートボタンは使用できません。Net MD対応機器を操作し、最適な状態に調整してください。

※ご使用になるNet MD対応機器によってMD再生中は曲名、グループ名、ディスク名の編集ができないものがあります。MD再生中に編集ができない場合は、MD再生を停止させた後、編集をおこなってください。


Net MD、メモリースティックの曲を削除する

  1. MDの入ったNet MD対応機器、またはメモリースティックの入ったメモリースティック対応機器をパソコンに接続し、外部機器画面を開きます。
  2. ツリービューから削除したい曲があるMD [image] 、またはメモリースティック [image] を選択します。
  3. リストビューから削除したい曲を選択し、右クリックメニューから削除を選択し、削除します。

※ShiftキーやCtrlキーで曲を複数選択することもできます。

※リストビューで選択した曲を、ゴミ箱 [image] にドラッグ＆ドロップすることでも削除できます。

     注意

※曲の削除中はUSBケーブル、MD、メモリースティックを抜かないでください。

※チェックアウトしたパソコンにメモリースティック対応機器を接続していた場合、削除した曲は自動的にチェックインされます。


チェックインする（外部機器画面）

  1. MDの入ったNet MD対応機器、またはメモリースティックの入ったメモリースティック対応機器をパソコンに接続し、外部機器画面を開きます。
  2. ツリービューからチェックインしたい曲があるMD [image] 、またはメモリースティック [image] を選択します。
  3. リストビューからチェックインしたい曲を選択します。

※ShiftキーやCtrlキーで曲を複数選択することもできます。

  4. チェックインボタン [image] によってチェックインが開始されます。

※リストビューで選択した曲を、チェックインボタン [image] にドラッグ＆ドロップすることでもチェックインできます。

※チェックイン／チェックアウトについてはこちらを参照してください。

※チェックインはライブラリのチェックイン／チェックアウト画面でも行うことができます。

※チェックイン／チェックアウトの回数および注意事項についてはこちらを参照してください。


メモリースティックからパソコンに曲を移動する（外部機器画面）

  1. メモリースティックの入ったメモリースティック対応機器をパソコンに接続し、外部機器画面を開きます。
  2. ツリービューで、移動したい曲が入っているメモリースティック [image] を選択します。
  3. リストビューから移動したい曲を選択します。

※ShiftキーやCtrlキーで曲を複数選択することもできます。

  4. PCへ移動ボタン [image] によって移動が開始されます。

※リストビューで選択した曲をPCへ移動ボタン [image] にドラッグ＆ドロップすることでも移動できます。

※曲の移動についてはこちらを参照してください。

※曲の移動はライブラリのチェックイン／チェックアウト画面でも行うことができます。

※曲の移動に関する注意事項についてはこちらを参照してください。


その他の機能

●ミニモードで使用する

●スティックモードで使用する

●イコライザを操作する

●スペアナ表示を切り換える

●パソコン内の音楽ファイルをMuliaに取り込む


ミニモードで使用する

A　曲情報表示部

メインスキン表示のメインディスプレイと同様の表示をします。

B　Menu

ミニモードで操作できるメニューが表示されます。

  • 全曲リピート
    曲リストビューに表示中の全曲を繰り返し再生します。
  • 1曲リピート
    現在再生中の曲を繰り返し再生します。
  • リピートなし
    繰り返し再生しません。
  • シャッフル
    リストビューの曲をランダムに再生します。
  • シャッフルなし
    リストビューの曲を順番に再生します。
  • 常に前面に表示
    ミニモードプレーヤーをデスクトップ上で常に前面に表示します。
  • 前面表示解除
    “常に前面に表示”を解除します。
  • メインスキンへ切換
    メインスキン表示（通常表示）へ戻ります。
  • アプリケーションの終了
    Muliaを終了します。

C　Main

メインスキン表示（通常表示）へ戻ります。

D　再生コントロール

  • 曲戻し
    再生中、一時停止中の場合は1曲前の曲の先頭から再生します。停止中は機能しません。
  • 再生
    現在選択中の曲から再生します。
    再生を行うと、一時停止ボタン [image] に変化します。
    ※曲を選択していない場合は、先頭の曲から再生します。
  • 曲送り
    再生中、一時停止中の場合は、次の曲の先頭から再生します。停止中は機能しません。
  • ミュート
    音声を出力させません。再度ボタンを押すと音声出力を可能にします。
  • ボリューム
    音量を調節します。右に移動させるほど音量が大きくなります。
  • リピート
    クリックするごとに以下の順番で切り換わり、設定ができます。
  1. 全曲リピート
    リストビューに表示中の全曲を繰り返し再生します。
  2. 1曲リピート
    リストビューで選択中の1曲を繰り返し再生します。
  3. リピートなし
    リピートしません。
  • シャッフル
    曲リストビューからランダムに再生を行います。

E　最小化・閉じる

  • 最小化
    Muliaをタスクバーに格納します。
  • 閉じる
    Muliaを終了します。


スティックモードで使用する

Ａ　曲情報切り換え

クリックするごとに以下の順番でＢの表示が切り換わります。

1.　“タイトル”

2.　“アーティスト名”

3.　“アルバム名”　または　“ドライブ名”

Ｂ　曲情報表示部

Ａで切り換えられた順番に曲情報が表示されます。

Ｃ　時間表示部

再生中の曲の時間を表示します。

Ｄ　曲戻し

再生中、一時停止中の場合は1曲前の曲の先頭から再生します。停止中は機能しません。

Ｅ　再生

メインスキン表示で現在選択中の曲から再生します。再生を行うと、一時停止ボタン [image] に変化します。

※曲を選択していない場合は、先頭の曲から再生します。

Ｆ　曲送り

再生中、一時停止中の場合は、次の曲の先頭から再生します。停止中は機能しません。

Ｇ　最小化

Muliaをタスクバーに格納します。

Ｈ　メインスキンへ切換

メインスキン表示（通常表示）へ戻ります。

Ｉ　閉じる

Muliaを終了します。


イコライザを操作する

メインメニューの設定を選択し、イコライザをクリックします。

音質の選択

  ●Flat

全ての周波数帯域が均一（Ｆｌａｔ）に固定されます。
※フェーダーを使用して周波数帯域の調整はできません。

  ●Rock
  ●Pops
  ●Classic
  ●Jazz

それぞれのジャンルに設定してある音質が呼び出されます。
（初期状態として各ジャンルに適した基本設定値が設定されています。）
※各ジャンル毎にフェーダーを使用して基本設定値からの各周波数帯域の調整（音質の変更）も可能です。

  ●User

自分の好みの音質の設定をすることができます。

（初期状態として全ての周波数帯域が均一（Ｆｌａｔ）に設定されています。）

音質の設定/変更

フェーダーを使用して各周波数ごとに音質の強弱を調整します。

  • 左側のフェーダーが低音域を表し、右側のフェーダーにいくにつれて高音域の調節ができます。
  • フェーダーを上げると周波数帯域が強くなり、下げると弱くなります。
  • 各ジャンルの音質設定を初期状態（基本設定値）へ戻すには、戻したいジャンルのボタンをダブルクリックします。


スペアナ表示を切り換える

Muliaは4種類のスペアナを切り換えて表示可能です。

再生中は上図スペアナのいずれかが表示され、スペアナ部分をクリックするたびに4種類のスペアナ表示が繰り返し変化します。
停止中は以下の表示になります。

※MD再生時にスペアナは動作しません。


パソコン内の音楽ファイルをMuliaに取り込む

パソコン内のWAVEファイル、OpenMGファイル、MP3ファイル、WMAファイルをMuliaに取り込みます。

  1. ［ファイル］メニューを選択し、ファイルのインポートをクリックします。
  2. ［ファイルのインポート］のダイアログが現れます。［ファイルの種類］にてWAVEファイル、OpenMGファイル、MP3ファイル、WMAファイルを指定します。
  3. 取り込みたいファイルを指定します。
  4. 画面指示に従ってファイルを取り込みます。

※設定画面にてインポートの詳細を設定することにより、2通りの方法でインポートが可能です。詳細についてはCD録音、ファイル変換、インポートに関する設定を行うを参照してください。

  • OpenMG形式に自動的に変換し、Muliaにインポートする（MP3ファイル、WAVEファイルの場合）。
  • フォーマットを変えずにMuliaにインポートする。

  注意

※WAVEファイル、MP3ファイル、WMAファイルをインポートするには、あらかじめパソコン内にWindows Media Player 7.0以降がインストールされている事が必要条件です。詳しくは、ご購入機種の取扱説明書、またはDISCに同梱されています説明書にて、Muliaを使用する際のパソコンの動作条件／動作環境をご確認ください。

※WMAファイルはOpenMG形式に変換されません。また、OpenMG形式のファイルを異なったビットレートに変換することはできません。

※WAVEファイルおよびMP3ファイルは 以下の条件を満たしている場合、インポートおよびOpenMGファイルに変換しインポートすることができます。

●OpenMGファイルへ変更可能なMP3ファイル

  • サンプリング周波数
            • 44.1KHz
  • サンプリングビット
            • 16ビット
  • チャンネル
            • 2チャンネル
  • 固定ビットレート
            •

    ※このフォーマットに該当しないMP3ファイルは変換されずにインポートされます。

    ●インポート可能なWAVEファイル

  • サンプリング周波数
            • 44.1KHz
  • サンプリングビット
            • 16ビット
  • チャンネル
            • 2チャンネル

    ※このフォーマットに該当しないWAVEファイルはインポートおよび変換ができません。


各種設定について

メインメニューの設定を選択し、オプションをクリックすることにより以下の設定を行うことができます。

●全般的な設定を行う

●再生に関する設定を行う

●Gracenote CDDB(r)に関する設定を行う

●ライブラリに関する設定を行う

●CD録音、ファイル変換、インポートに関する設定を行う

●チェックアウトに関する設定を行う


全般的な設定を行う

［設定］メニューを選択し、オプションをクリックすることにより以下ダイアログが現れ、［全般］のタグをクリックすることにより以下の設定を行うことができます。

●スタートアップの設定

Mulia　Startupをタスクトレイで常駐させ、いつでもMuliaにアクセスできるようにします。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［全般］タグをクリックすると、上記の設定ダイアログが表示されます。
  3. ［Mulia Startupをタスクトレイに追加する］にチェックを入れます。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
（設定は反映されません）

●ツールチップの設定

CD画面左上の [image] [image] [image] [image] ／ライブラリ画面左上の [image] [image] [image] の各ボタン上に マウスをあわせるとバルーン型ヘルプが表示されます。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［全般］タグをクリックすると、上記の設定ダイアログが表示されます。
  3. ［ボタン内容を吹き出しによって表示する］にチェックを入れます。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックし、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
（設定は反映されません）


再生に関する設定を行う

［設定］メニューを選択し、オプションをクリックすることにより以下ダイアログが現れ、［再生］のタグをクリックすると以下の設定を行うことができます。

●CD挿入時の設定

音楽CDをCDドライブに挿入すると自動的にMuliaを起動します。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの[再生]のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. ［自動的にMuliaを起動］にチェックを入れます。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※設定を途中で終了するには［キャンセル］ボタンをクリックします。
（設定は反映されません）

※WindowsXPをご使用の場合は、CD挿入時の設定は無効となります。Windowsの自動再生機能を設定してください。

●Supremeの設定

Supremeを有効にします。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［再生］のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. ［Supremeを有効にする］にチェックを入れます。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※設定を途中で終了するには［キャンセル］ボタンをクリックします。
（設定は反映されません）

※曲の再生中はSupremeの設定は無効となります。


Gracenote CDDB(r)に関するの設定を行う

Gracenote CDDB(r)に関する設定を行う

［設定］メニューを選択し、オプションをクリックすることにより以下ダイアログが現れ、［Gracenote CDDB］のタグをクリックすることにより以下の設定を行うことができます。

●CD挿入時の設定

CDをCDドライブに挿入すると、自動的にGracenote CDDB(r)へアクセスし、挿入したCDに関する情報を取得します。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［Gracenote CDDB］のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. ［情報を自動的に取得する］にチェックを入れます。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
（設定は反映されません）

●プロキシサーバの設定

プロキシサーバを使用してGracenote CDDB(r)にアクセスする場合の設定を行います。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［Gracenote CDDB］のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. ［プロキシサーバを使用する］にチェックを入れます。
  4. ［プロキシサーバ］の欄に使用するプロキシサーバのアドレス、ポート番号を入力します。

※プロキシサーバのアドレス、ポート番号は、ネットワーク管理者、プロバイダーにお尋ねください。

  5. ［ユーザ名］、［パスワード］の欄にプロキシサーバにアクセスするためのユーザー名とパスワードを入力します。

※Gracenote CDDB(r)のユーザー登録をした時のユーザー名とパスワードを入力します。

  6. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
（設定は反映されません）

   注意

※MuliaからプロキシサーバやGracenote CDDB(r)を使用するには、コンピュータがインターネットに接続されている環境が必要です。ダイヤルアップ接続の場合は、あらかじめインターネットに接続された状態でGracenote CDDBをご利用ください。

●ユーザー登録情報の更新ボタン

登録したユーザー情報を変更する時に使用し、再登録を行います。登録方法については、Gracenote CDDB(r)のユーザー登録を参照してください。

●ローカルキャッシュの削除ボタン

パソコンに保存（キャッシュ）されているCD情報を削除します。


ライブラリに関する設定を行う

［設定］メニューを選択し、オプションをクリックすることにより以下ダイアログが現れ、［ライブラリ］のタグをクリックすることにより以下の設定を行うことができます。

●ツリービューの設定

ライブラリ画面のツリービュー表示項目の並べ換えをします。

ツリービュー表示項目の順番を変更するときは、移動したい項目を選択してリスト右下の上下ボタン [image] [image] で移動します。また、項目を選択してドラッグ＆ドロップしても変更できます。

ライブラリ画面のツリービュー表示項目の「アーティスト」「アルバム」内の分類方法を設定します。

［アーティストの曲をアルバムで分類する］にチェックを入れると、ツリービュー項目の［アーティスト］の下に ［アルバム］と［すべての曲］が作成されます。

同様に、［アルバムの曲をアーティストで分類する］にチェックを入れると、ツリービュー項目の［アルバム］の下に［アーティスト］と［すべての曲］が作成されます。

●曲情報のリストビュー項目の設定

ライブラリ画面の曲情報のリストビュー表示項目を設定します。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［全般］のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. リストビューに表示したい項目にチェックを入れます。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※［タイトル］は必須項目のため、非表示にはできません。

ライブラリ画面の曲情報のリストビュー表示項目の並べ換えをします。

リストビュー表示項目の順番を変更するときは、移動したい項目を選択してリスト右下の上下ボタン [image] [image] で移動します。また、項目を選択してドラッグ＆ドロップしても変更できます。

●初期設定に戻すボタン

ツリービュー項目、曲情報のリストビュー項目の設定をすべて初期化します。また、リストビュー項目の表示幅を初期化します。


CD録音、ファイル変換、インポートに関する設定を行う

［設定］メニューを選択し、オプションをクリックすることにより以下ダイアログが現れ、［録音／ファイル変換／インポート］のタグをクリックすることにより以下の設定を行うことができます。

●CDの録音設定

録音時の設定を行います。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［録音／ファイル変換／インポート］のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. CDの録音項目の［参照］ボタンをクリックし、録音したファイルの保存先を指定します。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
（設定は反映されません）

●CD録音／ファイル変換時のビットレート初期値

CD録音／ファイル変換時のビットレートの初期設定を行います。CD録音画面への切り換え時に本設定にて選択されているビットレート初期値が、現在選択中のビットレートとして反映されます。
Muliaでは、インポートおよびチェックアウト時にWAVEファイル、MP3ファイルを自動的にOpenMG形式に変換しながらインポートおよびチェックアウトすることができます。チェックアウト時の詳細はチェックアウトをするを参照してください。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［録音／ファイル変換／インポート］のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. CD録音／ファイル変換時のビットレート初期値項目のリストボックスから録音する際のビットレートを選択します。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
（設定は反映されません）

●インポート

インポート時のファイル形式の設定を行います。 設定画面を設定することにより、2通りの方法でインポートが可能です。

  • OpenMG形式に自動的に変換し、Muliaにインポートする。
  • フォーマットを変えずにMuliaにインポートする。

  • OpenMG形式に自動的に変換し、インポートする場合

    1. ［設定］メニューを選択し、オプションをクリックします。
    2. 設定ダイアログの［録音／ファイル変換／インポート］のタグをクリックすると、上記の設定ダイアログが表示されます。
    3. ［実行可能なファイルをOpenMG形式に変換する］にチェックを入れます。
    4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
      設定を終了する場合は、［OK］ボタンをクリックします。

    ※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
    （設定は反映されません）

  • フォーマットを変えずにインポートする場合

    1. メインメニューの設定を選択し、オプションをクリックします。
    2. 現れた設定ダイアログの［録音／ファイル変換／インポート］のタグをクリックすると、上記の設定ダイアログが表示されます。
    3. ［実行可能なファイルをOpenMG形式に変換する］のチェックを外します。
    4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
      設定を終了する場合は、［OK］ボタンをクリックします。

    ※途中で設定を終了したい場合は、[キャンセル]ボタンをクリックします。
    （設定は反映されません）

      注意

    ※WMAファイルはOpenMG形式に変換されません。また、OpenMG形式のファイルを異なったビットレートに変換することはできません。

    ※WAVEファイルおよびMP3ファイルは 以下の条件を満たしている場合、インポートおよびOpenMGファイルに変換しインポートすることができます。

    ●OpenMGファイルへ変更可能なMP3ファイル

  • サンプリング周波数
            • 44.1KHz
  • サンプリングビット
            • 16ビット
  • チャンネル
            • 2チャンネル
  • 固定ビットレート
            •

    ※このフォーマットに該当しないMP3ファイルは変換されずにインポートされます。

    ●インポート可能なWAVEファイル

  • サンプリング周波数
            • 44.1KHz
  • サンプリングビット
            • 16ビット
  • チャンネル
            • 2チャンネル

    ※このフォーマットに該当しないWAVEファイルはインポートおよび変換ができません。


チェックアウトに関する設定を行う

［設定］メニューを選択し、オプションをクリックすることにより以下ダイアログが現れ、［チェックアウト］のタグをクリックすることにより以下の設定を行うことができます。

●Net MDへのチェックアウト時の録音モード

チェックアウト時の録音モード設定を行います。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［チェックアウト］のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. Net MDへのチェックアウト時の録音モード項目から録音する際のモードを選択します。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
（設定は反映されません）

※Net MDへのチェックアウト時の録音モードからLP2/LP4を選択した場合、チェックアウトするファイルのビットレートによってLP2またはLP4でチェックアウトされます。ビットレートが66kbpsの場合LP4に、105kbps、132kbpsの場合はLP2になります。

SPステレオ | 従来MDで使用されているステレオ録音のことです。
LP2/LP4 | MDLP機能で使用されているステレオ長時間録音のことです。LP2/LP4でチェックアウトした曲はMDLP対応機器以外のMD機器では再生できません。MDLP対応機器にて再生してください。

●Net MDへのチェックアウト時のタイトル入力エリア

チェックアウト時の全角タイトルエリア及び半角タイトルエリアへの入力エリア設定を行います。

  1. ［設定］メニューを選択し、オプションをクリックします。
  2. 設定ダイアログの［チェックアウト］のタグをクリックすると、上記の設定ダイアログが表示されます。
  3. Net MDへのチェックアウト時のタイトル入力エリア項目から入力エリア（転送モード）を選択します。
  4. 引き続き他の項目の設定を行う場合には、［適用］ボタンをクリックして、設定内容を確定させます。
    設定を終了する場合は、［OK］ボタンをクリックします。

※途中で設定を終了したい場合は、［キャンセル］ボタンをクリックします。
（設定は反映されません）

全角／半角エリアにタイトルを入力する チェックアウト時にNet MDの全角タイトルエリア／半角タイトルエリアの両方にライブラリのタイトルを入力（転送）します。
全角エリアにタイトルを入力する チェックアウト時にNet MDの全角タイトルエリアにのみライブラリのタイトルを入力（転送）します。
半角タイトルエリアは入力（転送）されず、ブランクとなります。
半角エリアにタイトルを入力する チェックアウト時にNet MDの半角タイトルエリアにのみライブラリのタイトルを入力（転送）します。
全角タイトルエリアは入力（転送）されず、ブランクとなります。

※半角タイトルエリアへ入力（転送）されるタイトルは、 チェックアウトグループ／チェックアウト曲のライブラリタイトルを通常のMD半角タイトルエリアに入力可能な文字のみ半角文字へ自動変換して入力（転送）されます。


その他

●ショートカットキー一覧

●エラー

●警告

●用語

●商標・著作権について

最新情報については下記サイトにて掲載
http://www.kenwood.com/j/download/mulia/index.html


ショートカットキー一覧

キー | 動作
F1 | このヘルプを表示します
F2 | 選択した項目の名称を変更します
F3 / Ctrl+F | ライブラリサーチ
Ctrl+A | リストを全選択します
Ctrl+K | メインスキン表示とミニスキン表示を切り換えます
Ctrl+P | 曲を再生します
Ctrl+E | 再生中の曲を一時停止します
Ctrl+S | 曲を停止します
Ctrl+R | 前の曲を再生します
Ctrl+N | 次の曲を再生します
Ctrl+PageUp | タグを［外部機器］→［インターネット］→［ライブラリ］→［CD］の順番で切り換えます
Ctrl+PageDown | タグを［CD］→［ライブラリ］→［インターネット］→［外部機器］の順番で切り換えます
Alt+F4 | アプリケーションを終了します


エラー

サウンド関連のエラーが発生しました。
原因 | 特定できないエラーです。
対処 | サウンドのチェックをしてください。

画面関連のエラーが発生しました。
原因 | 特定できないエラーです。
対処 | Windowsを再起動してください。

メモリー不足です。
原因 | メモリーが不足しています。
対処 | Windowsを再起動してください。

ファイルの作成に失敗しました。
原因 | ファイルの作成に失敗しました。
対処 | Windowsを再起動してください。

フォルダの作成に失敗しました。
原因 | フォルダの作成に失敗しました。
対処 | Windowsを再起動してください。

テンポラリファイルの作成に失敗しました。
原因 | 一時ファイルの作成に失敗しました。
対処 | ハードディスクの空き容量を増やしてください。

作業領域の確保に失敗しました。
原因 | 環境が破壊されている可能性があります。
対処 | Windowsを再起動してください。

XMLファイルの読み込みに失敗しました。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

ビットマップファイルの読み込みに失敗しました。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

ビジュアルファイルの読み込みに失敗しました。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

XMLフォーマットが正しくありません。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

指定のファイルは使用できるスキンファイルではありません。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

使用できるサウンドプラグインが見つかりませんでした。
原因 | 環境が破壊されている可能性があります。
対処 | Muliaを再インストールしてください。

指定されたファイルが見つかりません。
原因 | 再生対象の曲ファイルが消えている可能性があります。
対処 | 再生対象の曲ファイルが存在するか確認してください。無い場合は、Mulia上からも削除してください。

ファイルを開くことができません。
原因 | 開こうとした曲ファイルが既に他のアプリケーションで使用している可能性があります。
対処 | 全てのアプリケーションを終了し、Muliaを再起動してください。依然、エラーが出る場合は、Windowsを再起動してください。

ファイルの読み込みに失敗しました。
原因 | 再生対象の曲ファイルが壊れている可能性があります。
対処 | ディスク空き容量を確認してください。または、全てのアプリケーションを終了し、Muliaを再起動してください。依然、エラーが出る場合は、Windowsを再起動してください。

ファイルの書き込みに失敗しました。
原因 | 指定されたファイルは書込み禁止になっています。録音先のファイルが書込み禁止になっている可能性あります。
対処 | 全てのアプリケーションを終了し、Muliaを再起動してください。依然、エラーが出る場合は、Windowsを再起動してください。

ファイルアクセスが拒否されました。
原因 | 曲ファイルが既に他のアプリケーションで使用されている可能性があります。
対処 | 全てのアプリケーションを終了し、Muliaを再起動してください。依然、エラーが出る場合は、Windowsを再起動してください。

ディスクの空き領域が不足しています。
原因 | ディスク空き容量が少ない可能性があります。または、他のアプリケーションが同じファイル名で使用している可能性があります。
対処 | 録音先のファイルを確認してください。

曲の権利情報を取得できませんでした。
原因 | 曲の権利情報を取得できません。
対処 | 他のアプリケーションを終了してください。

CDの再生に失敗しました。
原因 | CDの再生に失敗しました。
対処 | CD DISC、CDドライブの状態を確認してください。

CDの読み込みに失敗しました。
原因 | CDの読み込みに失敗しました。
対処 | CD DISC、CDドライブの状態を確認してください。

このプログラムを実行できるのは、Administrators または Power Usersグループのユーザーだけです。
原因 | Windows2000/XPで、AdministratorsまたはPower Usersグループ以外のユーザでログインしています。
対処 | Administrators または Power Usersグループのユーザーでログインしてください。

予期せぬエラー。
原因 | アプリケーションで予測の出来ないエラーが発生しました。
対処 | Muliaを再起動しても復旧しない場合は、環境を確認し、Windowsを再起動してください。

エラーコード0x81000001～0x81000078。
原因 | データベース関連のエラーです。
対処 | Muliaを再起動しても復旧しない場合は、環境を確認し、再インストールしてください。

チェックアウトに失敗しました。
原因 | Net MD、メモリースティック対応機器へのチェックアウトができない状態です。
対処 | MDやメモリースティックが書き込み禁止になってないかなど、Net MD、メモリースティック対応機器の状態を確認してください。

チェックインに失敗しました。
原因 | PCへのチェックインができない状態です。
対処 | MDやメモリースティックが書き込み禁止になってないかなど、Net MD、メモリースティック対応機器の状態を確認してください。 その後再度チェックインし、同様のエラーの場合はWindowsを再起動してください。復旧しない場合は、チェックインできないトラックを削除してください。

再生するファイルが存在しません。
原因 | 再生する音楽ファイルが指定されたフォルダに存在していない状態です。
対処 | 再生する音楽ファイルが指定されたフォルダに存在しているか確認してください。


警告

外部機器接続中はコンピュータをスタンバイ状態にすることができません。
原因 | 外部機器接続中にパソコンがスタンバイに入ろうとしています。
対処 | Net MDやメモリースティック対応機器の接続を外してからパソコンをスタンバイにするか、Muliaを終了させてからパソコンをスタンバイにしてください。


用語

EMD／EMDコンテンツ
音楽配信サービス（EMD）により、購入した楽曲の事です。

Gracenote CDDB(r)
インターネット上から、挿入したCDの曲名、アーティスト名等の詳細な情報を取得できるサービスです。MuliaはGracenote CDDB(r)に対応しており音楽CD情報を取得することができます。Gracenote CDDB(r)をはじめて利用するときにはユーザー登録が必要です。

Mulia（ミューリア）
本ソフトウェアの名称です。

OpenMG
パソコンや外部機器、メディア間でお互いに認証し、データをやり取りする際に使われる著作権保護技術の事です。OpenMGを使用するとデジタル音楽ファイルを暗号化してパソコンのハードディスクに保存する為、他のパソコンへの不正コピーやインターネットなどへの不正な配信を防ぎます。

OpenMGファイル
ソニーが開発したOpenMG形式で作成したファイルの事です。

PC
パーソナルコンピュータの略称で、通称パソコンとも言われます。

Supreme（サプリーム）
音楽データを圧縮する際に欠落してしまう高音域を、原音により近い形で補間するケンウッド社が開発した最新技術です。

URL
インターネット上のウェブページそれぞれには固有の住所のようなものが割り振られています。この住所のようなものをURLと言います。ウェブページの所在地を表記する方法で、通常http://から始まります。

WAVEファイル
Windows Wave Fileの略称。Windowsで一般的に使われている音楽データの形式です。

アイコン
種類を表す小さなマーク（絵）です。

アプリケーション
それぞれの目的を実現するためのソフトウェアのことです。アプリケーション・ソフトウェアを略した言い方であり、さらに「アプリ」と略されて呼ばれます。

イコライザ
音質（高音、低音等）のレベルを上げ下げして、好みのサウンドに整えることができる機能です。

インストール／アンインストール
ソフトウェアをパソコンに導入する事をインストールと言います。その逆に、パソコンから削除する事をアンインストールと言います。

音楽CD
通常のCDプレイヤーで音楽を聴くことができるCDの事です。

外部機器
パソコンのUSB端子に接続されるNet MD、メモリースティック対応機器の事です。

スタンバイ
ハードディスクやモニタなどパソコン本体の電力消費を最小限にまで落とした状態の事です。

スペアナ
スペアナは、音の周波数を波形で表示します。

チェックイン／チェックアウト
チェックアウトは、パソコンからNet MD、メモリースティック対応機器内のMDやメモリースティックへ音楽ファイルをコピーすることを言います。チェックインは、Net MD、メモリースティック対応機器内のMDやメモリースティックからチェックアウトした音楽ファイルをパソコンへ移動することにより、コピー（チェックアウト）を取り消すことを言います。著作権保護のため、チェックイン／チェックアウトを行う回数に制限を持たせてあります。

ツリービュー／リストビュー
ツリービューとは、枝分かれをした階層構造を表現したものです。リストビューとは、ツリービューで選択された、項目の詳細をリスト表示するものです。

ドラッグ＆ドロップ
マウスの操作法です。ドラッグとは、マウスボタンを押したままマウスを移動させる操作です。ドロップとは、ドラッグの移動先でマウスボタンを離す操作です。ドラッグ＆ドロップとは、ドラッグとドロップを連続的に行う操作の事です。

バージョン
アプリケーションの改訂番号の事です。

ビットレート
CDからOpenMGへ変換する際の圧縮率です。Muliaでは、66kbps、105kbps、132kbpsから選択できます。数値が低いほど高圧縮となり、作成するファイルサイズは小さくなりますが、音質は劣化します。また、数値が高いほど低圧縮となり、作成するファイルサイズは大きくなりますが、音質は劣化しにくくなります。

ファイルのインポート
パソコン内の音楽データをMuliaに取り込む事です。

フォーマット
音楽ファイルの形式（WAVEファイル、OpenMGファイル等）を意味します。

プレイリスト
ライブラリ内にある曲を好みに応じて選択し、オリジナルの再生リストとして作成する機能です。CD録音時、CDアルバム情報を取得していない場合は自動的に新規プレイリストが作成されます。

プロキシサーバ
LANなどの内部ネットワークからインターネットへ接続を行う際、セキュリティ確保と高速アクセスを実現するために設置されるサーバです。詳しくは、ネットワーク管理者、プロバイダーにお尋ねください。

ミニスキン表示
パソコン上で他の作業をしながら音楽を楽しみたい場合などに使用する画面をコンパクトにした状態の事です。Muliaには、ミニモードとスティックモードの2種類の画面があります。

メインスキン表示
通常、起動時のMuliaの画面状態です。

メディア
データを保存しておく記憶媒体の事です。

ライブラリ
Muliaに登録した音楽ファイルを管理、編集する機能です。
CDを録音した場合やMuliaに音楽ファイルをインポートした場合は、自動的にライブラリに登録されます。Gracenote CDDB(r)を利用して曲情報を取得した上でCD録音を行うと、アーティストごとアルバムごとに整理して管理されます。

リストボックス
複数の選択項目を一覧表示し、任意の項目をマウスで選択できるようになっている部品の事です。


商標・著作権について

●Gracenote CDDB(r)

Music recognition technology and related data are provided by Gracenote and the Gracenote CDDB® Music Recognition ServiceSM. Gracenote is the industry standard in music recognition technology and related content delivery. For more information visit www.gracenote.com.
Gracenote is CDDB, Inc. d/b/a"Gracenote." CD and music-related data from Gracenote CDDB® Music Recognition ServiceSM © 2000,2001,2002 Gracenote. Gracenote CDDB Client Software © 2000,2001,2002 Gracenote. U.S. Patents Numbers #5,987,525; #6,061,680; #6,154,773, and other patents issued or pending.
CDDB is a registered trademark of Gracenote. The Gracenote logo and logotype, the Gracenote CDDB logo and logotype, and the "Powered by Gracenote CDDB"logo are trademarks of Gracenote. Music Recognition Service and MRS are service marks of Gracenote.

●Copyright 2001-2002 KENWOOD　CORPORATION.

Mulia及びSupremeは株式会社ケンウッドの商標です。

●OpenMG

OpenMG、Net MDおよびMemory Stickはソニー株式会社の商標です。（Sonic Stageはソニー株式会社製パーソナルコンピュータ「バイオ」にプリインストールされているソフトウェアです）
その他のシステム名、製品名は、一般的に各開発メーカーの商標または登録商標です。なお、本文中ではTM、®マークは明記していません。